<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":"ros_futurezone","Artikelalter":"00 Tage","ArtikelId":"401910304","Artikeltags":"fz-ESA,fz-Forschung in \u00d6sterreich,fz-Forschungsmontag,fz-NASA,fz-Raumfahrt,fz-Science,fz-Weltraum","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/science\/sicherheit-mikroorganismen-bakterien-weltraum-planeten-kontamination-gernot-groemer-oewf\/401910304","Channel":"Science","Erscheinungsdatum":"2022.05.02","ErscheinungsZeitpunkt":1651464001,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"5001-6000","Seitentitel":"Wie Forscher irdische Mikroorganismen im Weltraum erkennen","SeoTitel":"Wie Forscher irdische Mikroorganismen im Weltraum erkennen","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":859}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>
    <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TKXZ656');</script>
    <!-- End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>Wie Forscher irdische Mikroorganismen im Weltraum erkennen</title>

  <meta
     property="og:url"    content="https://futurezone.at/science/sicherheit-mikroorganismen-bakterien-weltraum-planeten-kontamination-gernot-groemer-oewf/401910304">
  <meta
     property="og:title"    content="Wie Forscher irdische Mikroorganismen im Weltraum erkennen">
  <meta
     property="og:description"    content="Mit jedem Sondenstart fliegen irdische Keime mit. Wie fremde Planeten trotzdem vor einer Kontamination geschützt bleiben.">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/6880802/nasa.png">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="cXenseParse:articleid"    content="401910304">
  <meta
     property="article:published_time"    content="2022-05-02T04:00:01Z">
  <meta
     property="article:modified_time"    content="2022-05-02T04:00:00Z">
  <meta
     property="article:author"    content="https://futurezone.at/author/andreea.iosa">
  <meta
     property="article:section"    content="Science">
  <meta
     property="article:tag"    content="fz-Science">
  <meta
     property="article:tag"    content="fz-Weltraum">
  <meta
     property="article:tag"    content="fz-ESA">
  <meta
     property="article:tag"    content="fz-NASA">
  <meta
     property="article:tag"    content="fz-Raumfahrt">
  <meta
     property="article:tag"    content="fz-Forschung in Österreich">
  <meta
     property="article:tag"    content="fz-Forschungsmontag">
  <meta
    name="author"     content="andreea.iosa">
  <meta
    name="description"     content="Mit jedem Sondenstart fliegen irdische Keime mit. Wie fremde Planeten trotzdem vor einer Kontamination geschützt bleiben.">
  <link rel="canonical" href="https://futurezone.at/science/sicherheit-mikroorganismen-bakterien-weltraum-planeten-kontamination-gernot-groemer-oewf/401910304"  >
  <link rel="amphtml" href="https://futurezone.at/amp/science/sicherheit-mikroorganismen-bakterien-weltraum-planeten-kontamination-gernot-groemer-oewf/401910304"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.67d2f6704ac02462bc8c.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.10075fd96282bdd7980d.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/6880802/nasa.png"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6880802/nasa.png 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6880802/nasa.png 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6880802/nasa.png 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6880802/nasa.png 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6880802/nasa.png 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/science/sicherheit-mikroorganismen-bakterien-weltraum-planeten-kontamination-gernot-groemer-oewf/401910304","description":"Mit jedem Sondenstart fliegen irdische Keime mit. Wie fremde Planeten trotzdem vor einer Kontamination geschützt bleiben.","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/6880802/nasa.png","https://image.futurezone.at/images/cfs_square_1232/6880802/nasa.png"],"@type":"NewsArticle","headline":"Wie Forscher irdische Mikroorganismen im Weltraum erkennen","datePublished":"2022-05-02T06:00:01+02:00","dateModified":"2022-05-02T06:00:00+02:00","author":[{"@type":"Person","name":"Andreea Iosa","url":"https://futurezone.at/author/andreea.iosa"}]}</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/astronom-sonnensystem-animation-groesse/401992737" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Planets of the Solar System in Orbit"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6886974/46-181222020.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6886974/46-181222020.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6886974/46-181222020.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6886974/46-181222020.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6886974/46-181222020.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6886974/46-181222020.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6886974/46-181222020.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6886974/46-181222020.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6886974/46-181222020.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6886974/46-181222020.jpg 1864w" data-sizes="auto" alt="Planets of the Solar System in Orbit">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/astronom-sonnensystem-animation-groesse/401992737">Umwerfende Animation zeigt die wahre Größe unseres Sonnensystems</a></h3>
                            
    <a href="https://futurezone.at/science/astronom-sonnensystem-animation-groesse/401992737" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/eso-event-horizon-telescope-eht-schwarzes-loch-sagittarius-a/401990471" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6882713/schwarzes_loch.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6882713/schwarzes_loch.png 24w, https://image.futurezone.at/images/cfs_square_48/6882713/schwarzes_loch.png 48w, https://image.futurezone.at/images/cfs_square_80/6882713/schwarzes_loch.png 80w, https://image.futurezone.at/images/cfs_square_160/6882713/schwarzes_loch.png 160w, https://image.futurezone.at/images/cfs_square_300/6882713/schwarzes_loch.png 300w, https://image.futurezone.at/images/cfs_square_616/6882713/schwarzes_loch.png 616w, https://image.futurezone.at/images/cfs_square_932/6882713/schwarzes_loch.png 932w, https://image.futurezone.at/images/cfs_square_1232/6882713/schwarzes_loch.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6882713/schwarzes_loch.png 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/eso-event-horizon-telescope-eht-schwarzes-loch-sagittarius-a/401990471">Astronomen kündigen bahnbrechende Entdeckung an</a></h3>
                            
    <a href="https://futurezone.at/science/eso-event-horizon-telescope-eht-schwarzes-loch-sagittarius-a/401990471" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/amazon-milliardenverlust-quartalsbericht-andy-jassy/401990237" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="FILE PHOTO: The logo of Amazon is seen at the company logistics center in Boves"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6702494/46-184367984.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6702494/46-184367984.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6702494/46-184367984.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6702494/46-184367984.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6702494/46-184367984.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6702494/46-184367984.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6702494/46-184367984.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6702494/46-184367984.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6702494/46-184367984.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6702494/46-184367984.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: The logo of Amazon is seen at the company logistics center in Boves">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/amazon-milliardenverlust-quartalsbericht-andy-jassy/401990237">Amazon macht Milliardenverlust</a></h3>
                            
    <a href="https://futurezone.at/b2b/amazon-milliardenverlust-quartalsbericht-andy-jassy/401990237" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/feuerball-usa-laut-nasa/401992611" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 24w, https://image.futurezone.at/images/cfs_square_48/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 48w, https://image.futurezone.at/images/cfs_square_80/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 80w, https://image.futurezone.at/images/cfs_square_160/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 160w, https://image.futurezone.at/images/cfs_square_300/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 300w, https://image.futurezone.at/images/cfs_square_616/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 616w, https://image.futurezone.at/images/cfs_square_932/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 932w, https://image.futurezone.at/images/cfs_square_1232/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6886803/screen-shot-2022-04-27-at-2.58.39-pm-copy.png 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/feuerball-usa-laut-nasa/401992611">Riesiger Feuerball über dem Süden der USA beobachtet</a></h3>
                            
    <a href="https://futurezone.at/science/feuerball-usa-laut-nasa/401992611" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/iss-internationale-raumstation-nasa-esa-roskosmos-raumfahrt-weltraum/401989523" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6880979/ht9MVFvQnDc.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6880979/ht9MVFvQnDc.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6880979/ht9MVFvQnDc.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6880979/ht9MVFvQnDc.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6880979/ht9MVFvQnDc.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6880979/ht9MVFvQnDc.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6880979/ht9MVFvQnDc.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6880979/ht9MVFvQnDc.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6880979/ht9MVFvQnDc.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6880979/ht9MVFvQnDc.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/iss-internationale-raumstation-nasa-esa-roskosmos-raumfahrt-weltraum/401989523">ISS: Was die Internationale Raumstation so besonders macht</a></h3>
                            
    <a href="https://futurezone.at/science/iss-internationale-raumstation-nasa-esa-roskosmos-raumfahrt-weltraum/401989523" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/laufroboter-roboterhund-baustelle-bauwesen-vrvis-robotik-laserscanner/401982452" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6867818/2AIQa1BVVuY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6867818/2AIQa1BVVuY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6867818/2AIQa1BVVuY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6867818/2AIQa1BVVuY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6867818/2AIQa1BVVuY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6867818/2AIQa1BVVuY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6867818/2AIQa1BVVuY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6867818/2AIQa1BVVuY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6867818/2AIQa1BVVuY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6867818/2AIQa1BVVuY.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/laufroboter-roboterhund-baustelle-bauwesen-vrvis-robotik-laserscanner/401982452">Video: Roboterhund "Spot" im Baustellen-Einsatz</a></h3>
                            
    <a href="https://futurezone.at/science/laufroboter-roboterhund-baustelle-bauwesen-vrvis-robotik-laserscanner/401982452" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/klimawandel-klimakrise-kipppunkte-tipping-points-arktis-amazonas-eisschmelze-korallenriff/401972948" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6852395/grgtlMedX84.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6852395/grgtlMedX84.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6852395/grgtlMedX84.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6852395/grgtlMedX84.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6852395/grgtlMedX84.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6852395/grgtlMedX84.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6852395/grgtlMedX84.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6852395/grgtlMedX84.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6852395/grgtlMedX84.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6852395/grgtlMedX84.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/klimawandel-klimakrise-kipppunkte-tipping-points-arktis-amazonas-eisschmelze-korallenriff/401972948">Kipppunkte: Was es bedeutet, wenn Klimasysteme kollabieren</a></h3>
                            
    <a href="https://futurezone.at/science/klimawandel-klimakrise-kipppunkte-tipping-points-arktis-amazonas-eisschmelze-korallenriff/401972948" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--hero    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-impfung-wien-oesterreich-meduni-omikron-antigen-hepatitis-b/401964971" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6836441/cw3zJ3ebSvQ.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6836441/cw3zJ3ebSvQ.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6836441/cw3zJ3ebSvQ.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6836441/cw3zJ3ebSvQ.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6836441/cw3zJ3ebSvQ.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6836441/cw3zJ3ebSvQ.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6836441/cw3zJ3ebSvQ.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6836441/cw3zJ3ebSvQ.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6836441/cw3zJ3ebSvQ.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6836441/cw3zJ3ebSvQ.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-impfung-wien-oesterreich-meduni-omikron-antigen-hepatitis-b/401964971">Corona-Impfstoff aus Österreich: Wie funktioniert das Vakzin?</a></h3>
                            
    <a href="https://futurezone.at/science/corona-impfung-wien-oesterreich-meduni-omikron-antigen-hepatitis-b/401964971" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                



<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_fuzowatch  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6089628/XqivDWRsD58.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6089628/XqivDWRsD58.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6089628/XqivDWRsD58.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6089628/XqivDWRsD58.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6089628/XqivDWRsD58.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6089628/XqivDWRsD58.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6089628/XqivDWRsD58.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6089628/XqivDWRsD58.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648">Wie entsteht eine Monsterwelle?</a></h3>
                            
    <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6038153/8IOcJpben0g.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6038153/8IOcJpben0g.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6038153/8IOcJpben0g.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6038153/8IOcJpben0g.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6038153/8IOcJpben0g.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6038153/8IOcJpben0g.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6038153/8IOcJpben0g.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6038153/8IOcJpben0g.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6038153/8IOcJpben0g.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336">Corona-Langzeitfolgen: Was wir über Long Covid wissen</a></h3>
                            
    <a href="https://futurezone.at/science/long-covid-corona-langzeitfolgen-impfung-ambulanz-akh/401375336" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                



<article class="card  card--hero    card--fz_produktReview  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/lego-star-wars-skywalker-saga-test-review-fazit/401990360" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6882620/aufm.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6882620/aufm.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6882620/aufm.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6882620/aufm.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6882620/aufm.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6882620/aufm.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6882620/aufm.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6882620/aufm.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6882620/aufm.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6882620/aufm.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/games" class="card-tag">
                        Games
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/lego-star-wars-skywalker-saga-test-review-fazit/401990360">Lego Star Wars Skywalker Saga im Test: Das beste Lego-Spiel</a></h3>
                            
    <a href="https://futurezone.at/games/lego-star-wars-skywalker-saga-test-review-fazit/401990360" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/tiktok-geheimsprache-algospeak/401972735" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6851249/tiktok-fragdiefuturezone.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6851249/tiktok-fragdiefuturezone.png 24w, https://image.futurezone.at/images/cfs_square_48/6851249/tiktok-fragdiefuturezone.png 48w, https://image.futurezone.at/images/cfs_square_80/6851249/tiktok-fragdiefuturezone.png 80w, https://image.futurezone.at/images/cfs_square_160/6851249/tiktok-fragdiefuturezone.png 160w, https://image.futurezone.at/images/cfs_square_300/6851249/tiktok-fragdiefuturezone.png 300w, https://image.futurezone.at/images/cfs_square_616/6851249/tiktok-fragdiefuturezone.png 616w, https://image.futurezone.at/images/cfs_square_932/6851249/tiktok-fragdiefuturezone.png 932w, https://image.futurezone.at/images/cfs_square_1232/6851249/tiktok-fragdiefuturezone.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6851249/tiktok-fragdiefuturezone.png 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/tiktok-geheimsprache-algospeak/401972735">Die Geheimsprache von TikTok: Was ist Algospeak?</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/tiktok-geheimsprache-algospeak/401972735" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/mobilfunk-abo-drei-neues-modell-service/401987987" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6878474/drei-service.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6878474/drei-service.png 24w, https://image.futurezone.at/images/cfs_square_48/6878474/drei-service.png 48w, https://image.futurezone.at/images/cfs_square_80/6878474/drei-service.png 80w, https://image.futurezone.at/images/cfs_square_160/6878474/drei-service.png 160w, https://image.futurezone.at/images/cfs_square_300/6878474/drei-service.png 300w, https://image.futurezone.at/images/cfs_square_616/6878474/drei-service.png 616w, https://image.futurezone.at/images/cfs_square_932/6878474/drei-service.png 932w, https://image.futurezone.at/images/cfs_square_1232/6878474/drei-service.png 1232w, https://image.futurezone.at/images/cfs_square_1864/6878474/drei-service.png 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/mobilfunk-abo-drei-neues-modell-service/401987987">So funktioniert das erste österreichische Mobilfunk-Abo</a></h3>
                            
    <a href="https://futurezone.at/produkte/mobilfunk-abo-drei-neues-modell-service/401987987" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/energiewende-blackout-gefahr-stromnetz-erneuerbare-stabilitaet-stromversorgung/401989733" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Umspannwerk im Sonnenuntergang"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6881228/blackout_energiewende_rts.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6881228/blackout_energiewende_rts.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6881228/blackout_energiewende_rts.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6881228/blackout_energiewende_rts.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6881228/blackout_energiewende_rts.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6881228/blackout_energiewende_rts.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6881228/blackout_energiewende_rts.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6881228/blackout_energiewende_rts.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6881228/blackout_energiewende_rts.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6881228/blackout_energiewende_rts.jpg 1864w" data-sizes="auto" alt="Umspannwerk im Sonnenuntergang">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/energiewende-blackout-gefahr-stromnetz-erneuerbare-stabilitaet-stromversorgung/401989733">Energiewende: Mehr Flexibilität statt Blackout-Gefahr</a></h3>
                            
    <a href="https://futurezone.at/digital-life/energiewende-blackout-gefahr-stromnetz-erneuerbare-stabilitaet-stromversorgung/401989733" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/elon-musk-twitter-uebernahme-tweets-monetarisieren-geld-entlassungen/401991176" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="FILES-US-INTERNET-TWITTER-MUSK"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6883994/46-186101544.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6883994/46-186101544.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6883994/46-186101544.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6883994/46-186101544.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6883994/46-186101544.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6883994/46-186101544.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6883994/46-186101544.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6883994/46-186101544.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6883994/46-186101544.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6883994/46-186101544.jpg 1864w" data-sizes="auto" alt="FILES-US-INTERNET-TWITTER-MUSK">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/elon-musk-twitter-uebernahme-tweets-monetarisieren-geld-entlassungen/401991176">Wie Elon Musk mit Twitter Geld verdienen will</a></h3>
                            
    <a href="https://futurezone.at/b2b/elon-musk-twitter-uebernahme-tweets-monetarisieren-geld-entlassungen/401991176" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/tesla-powerwall-spital-krankenhaus-ukraine-strom-versorgung/401991852" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="FILE PHOTO: The Tesla Energy Powerwall Home Battery is unveiled by Tesla Motors CEO Elon Musk during an event in Hawthorne, California"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6885279/46-150006654.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6885279/46-150006654.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6885279/46-150006654.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6885279/46-150006654.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6885279/46-150006654.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6885279/46-150006654.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6885279/46-150006654.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6885279/46-150006654.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6885279/46-150006654.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6885279/46-150006654.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: The Tesla Energy Powerwall Home Battery is unveiled by Tesla Motors CEO Elon Musk during an event in Hawthorne, California">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/tesla-powerwall-spital-krankenhaus-ukraine-strom-versorgung/401991852">Tesla Powerwalls werden Spitälern in Ukraine Notstrom liefern</a></h3>
                            
    <a href="https://futurezone.at/digital-life/tesla-powerwall-spital-krankenhaus-ukraine-strom-versorgung/401991852" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/kupferkabel-glasfaser-forschung/401989001" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Breitbandausbau"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6880112/46-143356691.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6880112/46-143356691.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6880112/46-143356691.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6880112/46-143356691.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6880112/46-143356691.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6880112/46-143356691.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6880112/46-143356691.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6880112/46-143356691.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6880112/46-143356691.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6880112/46-143356691.jpg 1864w" data-sizes="auto" alt="Breitbandausbau">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/kupferkabel-glasfaser-forschung/401989001">Forscher bringen alte Kupferkabel auf Glasfaser-Geschwindigkeit</a></h3>
                            
    <a href="https://futurezone.at/science/kupferkabel-glasfaser-forschung/401989001" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/rakete-hubschrauber-rocket-lab-einfangen-sonntag-montag/401991722" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Rocket Lab USA Electron Trägerrakete auf der Startrampe"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6885107/rocket-lab-lc-2.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6885107/rocket-lab-lc-2.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6885107/rocket-lab-lc-2.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6885107/rocket-lab-lc-2.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6885107/rocket-lab-lc-2.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6885107/rocket-lab-lc-2.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6885107/rocket-lab-lc-2.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6885107/rocket-lab-lc-2.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6885107/rocket-lab-lc-2.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6885107/rocket-lab-lc-2.jpg 1864w" data-sizes="auto" alt="Rocket Lab USA Electron Trägerrakete auf der Startrampe">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/rakete-hubschrauber-rocket-lab-einfangen-sonntag-montag/401991722">Raketen-Fang mit Hubschrauber könnte sonntagnachts stattfinden</a></h3>
                            
    <a href="https://futurezone.at/science/rakete-hubschrauber-rocket-lab-einfangen-sonntag-montag/401991722" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                

    

<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ait" tabindex="-1">
                    

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4269620/ait_jpg.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ait">Wissenschaft der Zukunft</a></h3>
                            
    <a href="https://futurezone.at/thema/ait" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--special    card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/austrias-top-digital-re-start" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6529750/atdr.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6529750/atdr.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6529750/atdr.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6529750/atdr.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6529750/atdr.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6529750/atdr.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6529750/atdr.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6529750/atdr.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6529750/atdr.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6529750/atdr.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/austrias-top-digital-re-start">Wir suchen Austria’s Top Digital Re-Start</a></h3>
                            
    <a href="https://futurezone.at/thema/austrias-top-digital-re-start" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    

<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/next-incubator" tabindex="-1">
                    

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6860186/nextincu_logo.png"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/next-incubator">Innovativ, nachhaltig und international </a></h3>
                            
    <a href="https://futurezone.at/thema/next-incubator" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    

<article class="card  card--cooperation   card--link_teaser  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/tink-top-smart-home-gadgets-bis-zu-70" tabindex="-1">
                    

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6539155/tink.jpg"
     data-srcset="" data-sizes="auto" alt="Logo">
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/tink-top-smart-home-gadgets-bis-zu-70">Top Smart Home Gadgets bis zu -70 Prozent</a></h3>
                            
    <a href="https://futurezone.at/thema/tink-top-smart-home-gadgets-bis-zu-70" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/eu-voice-eu-video-social-media-datenschutz/401992581" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="European Union flag against European Parliament"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6886782/46-107780808.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6886782/46-107780808.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6886782/46-107780808.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6886782/46-107780808.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6886782/46-107780808.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6886782/46-107780808.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6886782/46-107780808.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6886782/46-107780808.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6886782/46-107780808.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6886782/46-107780808.jpg 1864w" data-sizes="auto" alt="European Union flag against European Parliament">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/eu-voice-eu-video-social-media-datenschutz/401992581">EU startet mit zwei Social-Media-Diensten im Pilotbetrieb</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/eu-voice-eu-video-social-media-datenschutz/401992581" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/netzpolitik/amazon-alexa-targeted-advertising-werbung/401992500" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Amazon smart devices sit in the lab of Professor David Choffnes at Northeastern University in Boston"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6886620/46-182578073.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6886620/46-182578073.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6886620/46-182578073.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6886620/46-182578073.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6886620/46-182578073.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6886620/46-182578073.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6886620/46-182578073.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6886620/46-182578073.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6886620/46-182578073.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6886620/46-182578073.jpg 1864w" data-sizes="auto" alt="Amazon smart devices sit in the lab of Professor David Choffnes at Northeastern University in Boston">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/netzpolitik" class="card-tag">
                        Netzpolitik
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/netzpolitik/amazon-alexa-targeted-advertising-werbung/401992500">Amazons Alexa verwendet Spracheingaben für gezielte Werbung</a></h3>
                            
    <a href="https://futurezone.at/netzpolitik/amazon-alexa-targeted-advertising-werbung/401992500" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/weltraumteleskop-james-webb-meilenstein-bilder-qualitaet-spiegel/401990816" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6627647/webb.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6627647/webb.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6627647/webb.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6627647/webb.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6627647/webb.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6627647/webb.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6627647/webb.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6627647/webb.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6627647/webb.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6627647/webb.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/weltraumteleskop-james-webb-meilenstein-bilder-qualitaet-spiegel/401990816">James Webb erreicht nächsten Meilenstein</a></h3>
                            
    <a href="https://futurezone.at/science/weltraumteleskop-james-webb-meilenstein-bilder-qualitaet-spiegel/401990816" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/enzym-plastik-pet-kunststoff-stunden-university-of-texas/401990198" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Plastic bottle recycling"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6274246/46-105161559.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6274246/46-105161559.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6274246/46-105161559.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6274246/46-105161559.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6274246/46-105161559.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6274246/46-105161559.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6274246/46-105161559.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6274246/46-105161559.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6274246/46-105161559.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6274246/46-105161559.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/enzym-plastik-pet-kunststoff-stunden-university-of-texas/401990198">Verbessertes Enzym frisst Plastik binnen Stunden auf</a></h3>
                            
    <a href="https://futurezone.at/science/enzym-plastik-pet-kunststoff-stunden-university-of-texas/401990198" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/twitter-angestellte-arbeitsplaetze-kuendigungen-musk-uebernahme/401991695" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Elon Musk buys Twitter"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6885077/46-186327961.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6885077/46-186327961.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6885077/46-186327961.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6885077/46-186327961.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6885077/46-186327961.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6885077/46-186327961.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6885077/46-186327961.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6885077/46-186327961.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6885077/46-186327961.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6885077/46-186327961.jpg 1864w" data-sizes="auto" alt="Elon Musk buys Twitter">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/twitter-angestellte-arbeitsplaetze-kuendigungen-musk-uebernahme/401991695">Twitter-CEO zu Angestellten: Freundet euch mit Veränderung an</a></h3>
                            
    <a href="https://futurezone.at/b2b/twitter-angestellte-arbeitsplaetze-kuendigungen-musk-uebernahme/401991695" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/auto-chess-ios-android-besten-apps-fitness-workout-games-gamification/401990618" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Young sporty woman standing in plank pose on fitness mat"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4307978/46-164548725.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4307978/46-164548725.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4307978/46-164548725.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4307978/46-164548725.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4307978/46-164548725.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4307978/46-164548725.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4307978/46-164548725.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4307978/46-164548725.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4307978/46-164548725.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4307978/46-164548725.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/auto-chess-ios-android-besten-apps-fitness-workout-games-gamification/401990618">Die besten Fitness- und Workout-Games für iOS und Android</a></h3>
                            
    <a href="https://futurezone.at/apps/auto-chess-ios-android-besten-apps-fitness-workout-games-gamification/401990618" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/iphone-14-pro-display-notch-leak-apple/401991230" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="FILE PHOTO: To match Special Report TAIWAN-CHINA/CHIPS"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6884153/46-183598564.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6884153/46-183598564.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6884153/46-183598564.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6884153/46-183598564.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6884153/46-183598564.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6884153/46-183598564.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6884153/46-183598564.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6884153/46-183598564.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6884153/46-183598564.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6884153/46-183598564.jpg 1864w" data-sizes="auto" alt="FILE PHOTO: To match Special Report TAIWAN-CHINA/CHIPS">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/iphone-14-pro-display-notch-leak-apple/401991230">Kein Notch: Leak zeigt Display des iPhone 14 Pro</a></h3>
                            
    <a href="https://futurezone.at/produkte/iphone-14-pro-display-notch-leak-apple/401991230" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            



<article class="card  card--image    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/nasa-teleskop-sofia-boeing-videos-der-woche-youtube-best-of/401990918" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6883592/413294main_ed09-0352-01_full_full.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6883592/413294main_ed09-0352-01_full_full.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6883592/413294main_ed09-0352-01_full_full.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6883592/413294main_ed09-0352-01_full_full.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6883592/413294main_ed09-0352-01_full_full.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6883592/413294main_ed09-0352-01_full_full.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6883592/413294main_ed09-0352-01_full_full.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6883592/413294main_ed09-0352-01_full_full.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6883592/413294main_ed09-0352-01_full_full.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6883592/413294main_ed09-0352-01_full_full.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        Ins Netz gegangen
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/nasa-teleskop-sofia-boeing-videos-der-woche-youtube-best-of/401990918">SOFIA: So funktionierte das fliegende Teleskop</a></h3>
                            
    <a href="https://futurezone.at/science/nasa-teleskop-sofia-boeing-videos-der-woche-youtube-best-of/401990918" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
        <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/6880802/nasa.png"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/6880802/nasa.png 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/6880802/nasa.png 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/6880802/nasa.png 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/6880802/nasa.png 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/6880802/nasa.png 1864w"
                         alt="">
                                                        
                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <div class="article-image-credits">
                                                &copy; Getty Images/iStockphoto/dottedhippo/iStockphoto/futurezone
                    </div>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/science"
                       class="tag"><span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
 Science</a>
                
                                            </p>
            <h1 class="article-header-title">Wie Forscher irdische Mikroorganismen im Weltraum erkennen</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
            <div class="article-info cxenseignore">
                <p>
                    <time
                        datetime="2022-05-02 6:00">02.05.2022</time>
                </p>
                                    <p><a
                            href="https://futurezone.at/author/andreea.iosa">Andreea Iosa</a> </p>
                            </div>
            <div class="article-teaserText copy paragraph"><p>Mit jedem Sondenstart fliegen irdische Keime mit. Wie fremde Planeten trotzdem vor einer Kontamination geschützt bleiben.</p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p><span><span><span><span><span><span>Als die Kamera der zurückgekehrten Mondsonde <strong>Surveyor 3 </strong>der Apollo-12-Mission zur Strahlungsmessung abgebaut wurde, wurden in deren Isolierung Bakterien entdeckt. Nach der ersten Überraschung stellte sich heraus, dass es sich dabei nicht um außerirdische, sondern um Bakterien von der Erde handelte. Diese waren zuvor auf die Hardware gelangt und haben zwei Jahre lang am Mond überlebt.&nbsp;</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Generell könnten bestimmte Mikroorganismen trotz Vakuum, extremer Temperaturschwankungen und einer hohen Strahlenbelastung im All bis zu <strong>45 Jahre</strong> überleben, wie ein jüngeres Experiment auf der<strong> Internationalen Raumstation ISS </strong>gezeigt hat. Dieses wurde mit besonders robusten Bakterien der Gattung <strong>Deinococcus </strong>durchgeführt, die im Gegensatz zum Menschen eine 3.000-fache Gammastrahlung überstehen können.</span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span>Künstlich kontaminieren</span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Damit fremde Planeten im Zuge von Weltraummissionen nicht mit irdischen Mikroorganismen kontaminiert werden, ist also größte Vorsicht geboten. Denn laut dem Direktor des<strong> Österreichischen Weltraum Forums (ÖWF) Gernot Grömer</strong> könnten Forschungsdaten aufgrund einer Kontamination schlichtweg verfälscht werden: „Von der wissenschaftlichen Seite aus gesehen würden wir eine 100-Milliarden-Dollar-Mission in den Sand setzen, wenn wir etwa Bodenproben vom Mars auf Lebensspuren untersuchen und sie mit irdischen Mikroorganismen kontaminieren“, sagt er der futurezone.</span></span></span></span></span></span></p>

</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6732202/astronauts-with-puli-oewf-claudiastix.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 300w, https://image.futurezone.at/images/cfs_616w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 616w, https://image.futurezone.at/images/cfs_932w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 1864w" data-sizes="auto" alt="">
        </div>
        <div class="image-container" style="max-width: 842px">
            <div class="image-container-inner" style="padding-bottom: 70.665083135392%">
                
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6732202/astronauts-with-puli-oewf-claudiastix.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 300w, https://image.futurezone.at/images/cfs_616w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 616w, https://image.futurezone.at/images/cfs_932w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6732202/astronauts-with-puli-oewf-claudiastix.jpg 1864w" data-sizes="auto" alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
            <p>AMADEE-15-Simulation im August 2015 am Kaunertaler Gletscher&nbsp;</p>
            <p class="copyright">&copy; OeWF/Claudia Stix</p>                    </figcaption>
    </figure>
                                            <div class="paragraph copy ">
        <p><span><span><span><span><span><span>Um das Risiko einer Verunreinigung jederzeit gering zu halten, wurde am ÖWF die <strong>„künstliche Kontamination“</strong> entwickelt. Diese <strong>Fluoreszenzmikroskopie</strong> ist eine der erfolgversprechendsten Methoden, die international zum Einsatz kommt.&nbsp;</span></span></span></span></span></span><span><span><span><span><span><span>„Dabei können wir Flächen, mit denen wir Bodenproben berühren, mit verschiedenen Partikeln und Chemikalien imprägnieren bzw. bestreichen, sodass diese im Fluoreszenzlicht sichtbar werden. Wenn wir diese Partikel in der Gesteinsprobe wiederfinden, wissen wir, dass sie durch uns kontaminiert ist“, erklärt der Forscher.</span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span>Keimschleuder Mensch </span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Die Methode eignet sich unter anderem auch bei Landeplattformen für bemannte Missionen, die 70 bis 80 Tonnen wiegen sollen. Kleinere Sonden und Roboter hingegen werden vor ihrem Abflug in Reinräumen von Menschen in spezieller Kleidung zusammengebaut und nach strengen Vorschriften sterilisiert.&nbsp;</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Die Mikroorganismen können vom Menschen selbst stammen. „Im Körper gibt es genauso viele Bakterien wie Körperzellen. Wenn wir also Bodenproben auf dem Mars angreifen und beispielsweise ein Zellwandfragment finden, müssen wir sichergehen, dass es sich dabei nicht um einen mitgebrachten blinden Passagier handelt“, sagt Grömer. Mit der künstlichen Kontamination sei auf einem Blick ersichtlich, ob es sich bei einem Fund um fremdes Leben oder etwa eine menschliche Hautschuppe handelt. </span></span></span></span></span></span></p>

</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload "
     title="FILES-US-SPACE-MARS-PERSEVERANCE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/4974637/46-166463100.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/4974637/46-166463100.jpg 300w, https://image.futurezone.at/images/cfs_616w/4974637/46-166463100.jpg 616w, https://image.futurezone.at/images/cfs_932w/4974637/46-166463100.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4974637/46-166463100.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4974637/46-166463100.jpg 1864w" data-sizes="auto" alt="">
        </div>
        <div class="image-container" style="max-width: 1920px">
            <div class="image-container-inner" style="padding-bottom: 56.25%">
                
        
        
        
        
        

<img class="lazyload "
     title="FILES-US-SPACE-MARS-PERSEVERANCE"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/4974637/46-166463100.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/4974637/46-166463100.jpg 300w, https://image.futurezone.at/images/cfs_616w/4974637/46-166463100.jpg 616w, https://image.futurezone.at/images/cfs_932w/4974637/46-166463100.jpg 932w, https://image.futurezone.at/images/cfs_1232w/4974637/46-166463100.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/4974637/46-166463100.jpg 1864w" data-sizes="auto" alt="">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; APA/AFP/NASA/JPL-CALTECH/HANDOUT</p>                    </figcaption>
    </figure>
                                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent2"></div>
</section>
                                            <div class="paragraph copy ">
        <p>Das Verfahren soll in Zusammenarbeit mit der Europäischen Weltraumorganisation im Rahmen der aktuell in Verhandlung stehenden „ESA_Lab@AT“-Initiative weiter perfektioniert werden.</p>

<h2>Bakterien-Katalog</h2>

<p>Doch auch andere Maßnahmen sorgen für korrekte Forschungsdaten. „Seit ein paar Jahren nehmen wir auch einen Katalog mit Bakterien auf, die mitfliegen“. So wisse man, welche man selbst in den Weltraum mitgebracht hat. „Es werden Abstriche von Sonden gemacht, die ins All starten“, sagt der Astrophysiker. Zwar verändern sich auf den Reisen aufgrund der Strahlung die Mutationszyklen der Bakterien, groß sei ihre Veränderung aber nicht, wenn sie auf dem jeweiligen Planeten landen. Daher &nbsp;könnten sie einfach wieder identifiziert werden.</p>

<p>Die Erforschung und Entwicklung solcher Hygiene-Verfahren ist generell ein junges Feld. Laut Grömer würden auf dem Mars heute etwa neun Tonnen an von Menschen stammenden Geräten herumliegen, wobei die Hälfte davon nicht sterilisiert worden sei. „Das war in den 1970ern kein Thema“. Eine Kontaminationsgefahr ist dennoch unwahrscheinlich: „Die Umwelt des Mars ist für die meisten Lebensformen von der Erde lebensbedrohlich – der Rote Planet ist für fast alle irdischen Bakterien hochtoxisch, sodass sie nach ein paar Minuten tot wären“, sagt Grömer.</p>

</div>
                                            
                    
<figure class="paragraph image ">
    <div class="image-wrapper">
        <div class="image-blur" aria-hidden="true">
            
        
        
        
        
        

<img class="lazyload "
     title="ISRAEL-EU-SCIENCE-SPACE-MARS-AFP PICTURES OF THE YEAR 2021"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6614488/46-182960807.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6614488/46-182960807.jpg 300w, https://image.futurezone.at/images/cfs_616w/6614488/46-182960807.jpg 616w, https://image.futurezone.at/images/cfs_932w/6614488/46-182960807.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6614488/46-182960807.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6614488/46-182960807.jpg 1864w" data-sizes="auto" alt="ISRAEL-EU-SCIENCE-SPACE-MARS-AFP PICTURES OF THE YEAR 2021">
        </div>
        <div class="image-container" style="max-width: 5472px">
            <div class="image-container-inner" style="padding-bottom: 63.194444444444%">
                
        
        
        
        
        

<img class="lazyload "
     title="ISRAEL-EU-SCIENCE-SPACE-MARS-AFP PICTURES OF THE YEAR 2021"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_616w/6614488/46-182960807.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_300w/6614488/46-182960807.jpg 300w, https://image.futurezone.at/images/cfs_616w/6614488/46-182960807.jpg 616w, https://image.futurezone.at/images/cfs_932w/6614488/46-182960807.jpg 932w, https://image.futurezone.at/images/cfs_1232w/6614488/46-182960807.jpg 1232w, https://image.futurezone.at/images/cfs_1864w/6614488/46-182960807.jpg 1864w" data-sizes="auto" alt="ISRAEL-EU-SCIENCE-SPACE-MARS-AFP PICTURES OF THE YEAR 2021">
            </div>
        </div>
    </div>
            <figcaption class="image-caption">
                        <p class="copyright">&copy; APA/AFP/JACK GUEZ / JACK GUEZ</p>                    </figcaption>
    </figure>
                                            <div class="paragraph copy ">
        <h2>Resiliente Bakterien</h2>

<p>Lediglich ein paar wenige, äußerst resiliente Bakterien würden sich dort wohlfühlen. Etwa Bakterien aus dem Grönlandeis oder jene, welche im Kühlwasser von Nuklearreaktoren leben. „Diese Bakterien könnten am Mars überleben, sind aber nicht sehr verbreitet. Das Risiko ist also überschaubar“, beruhigt der Forscher.</p>

<p>Umgekehrt ist auch bei der Ankunft von Proben von anderen Planeten auf die Erde größte Vorsicht geboten. Die Gesteinsproben vom Mars etwa, die der NASA-Rover Perseverance einsammelt, werden frühestens 2026 in einem Container auf die Erde landen. Anders als auf unserem Planeten, wo ein vielseitiges Ökosystem zu finden ist, seien außerirdische Ökosysteme eintöniger und daher empfindlicher. Grömer: „Das Öffnen des Containers findet daher unter kontrollierten Bedingungen in einem abgeschlossenen Reinraum statt.“</p>

</div>
                                            <div data-iframe="YouTube" data-src="https://www.youtube.com/embed/xrGAQCq9BMU"></div>
                                            
<section class="fuzoBox fuzoBox--infobox item-4-1">
    <div class="fuzoBox-content">
                    
<div class="channelHeader channelHeader--small  ">
    <h2 class="channelHeader-title"><span class="icon icon-infobox " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#infobox"></use></svg></span>
 NASA lässt Sonde abstürzen</h2>
    <p class="channelHeader-text"></p>
    </div>
                            <button data-toggleButton role="button" aria-haspopup="true" tabindex="0"
                    class="navMain-toggle toggle-control is-active">
                <span
                    class="sr-only">Toggle Infobox</span> <span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
            </button>
            <div class="infobox-content">
                <p><span><span><span><span><span><span>13 Jahre lang umkreiste die Sonde <strong>Cassini </strong>den Saturn. Nicht nur den Planeten erforschte sie, sondern auch seine Ringe und Monde. Um zu verhindern, dass die betagte Sonde, die kaum noch über Treibstoff verfügte, etwa ins Meer des Saturnmondes <strong>Enceladus </strong>fällt, entschied sich die US-Raumfahrtbehörde <strong>NASA </strong>im September 2017 für ein außergewöhnliches Manöver. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>„Die NASA hat die Sonde kontrolliert in die Atmosphäre des Saturn abstürzen lassen, wo sie schließlich verglüht ist“, erklärt der Astrophysiker <strong>Gernot Grömer </strong>vom <strong>Österreichischen Weltraum Forum.</strong></span></span></span></span></span></span></p>

<h2><span><span><span><span><span><span>Mikrobisches Leben</span></span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Mit diesem Manöver wollte man verhindern, dass das Wasser durch irdische Mikroorganismen, die an der Sonde haften könnten, verunreinigt wird.&nbsp;Denn: „Es ist möglich, dass im Meer von Enceladus mikrobisches Leben vorhanden ist. Cassini hätte das Meer dort kontaminiert, was nicht absehbare Folgen ausgelöst hätte“, ergänzt der Wissenschafter.</span></span></span></span></span></span></p>

            </div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                            <section class="adContainer adInContent">
    <div data-ad="fzat_incontent3"></div>
</section>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37"></div>
            <script src="https://kurier.activehosted.com/f/embed.php?id=37"
                    type="text/javascript"
                    charset="utf-8">
            </script>
                    
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                </section>

                                                <aside class="article-sidebar">
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Mehr zum Thema</h2>            



<article class="card  card--default    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/astronom-sonnensystem-animation-groesse/401992737" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title="Planets of the Solar System in Orbit"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6886974/46-181222020.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6886974/46-181222020.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6886974/46-181222020.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6886974/46-181222020.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6886974/46-181222020.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6886974/46-181222020.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6886974/46-181222020.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6886974/46-181222020.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6886974/46-181222020.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6886974/46-181222020.jpg 1864w" data-sizes="auto" alt="Planets of the Solar System in Orbit">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/astronom-sonnensystem-animation-groesse/401992737">Umwerfende Animation zeigt die wahre Größe unseres Sonnensystems</a></h3>
                            
    <a href="https://futurezone.at/science/astronom-sonnensystem-animation-groesse/401992737" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/feuerball-usa-laut-nasa/401992611">Riesiger Feuerball über dem Süden der USA beobachtet</a></h3>
                            
    <a href="https://futurezone.at/science/feuerball-usa-laut-nasa/401992611" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/iss-internationale-raumstation-raumfahrt-weltraum-nasa-esa-roskosmos/401990402">Quiz: Was wisst ihr über die ISS?</a></h3>
                            
    <a href="https://futurezone.at/science/iss-internationale-raumstation-raumfahrt-weltraum-nasa-esa-roskosmos/401990402" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            



<article class="card  card--default    card--fz_artikel  ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/rakete-hubschrauber-rocket-lab-einfangen-sonntag-montag/401991722">Raketen-Fang mit Hubschrauber könnte sonntagnachts stattfinden</a></h3>
                            
    <a href="https://futurezone.at/science/rakete-hubschrauber-rocket-lab-einfangen-sonntag-montag/401991722" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone) |
                Stand: 02.05.2022, 6:00 Uhr
            </p>
                            <section class="author cxenseignore">
  <h4 class="author-name">Andreea Iosa</h4>
    <p class="author-description">Andreea Iosa beschäftigt sich  mit neuesten Technologien und Entwicklungen in der Forschung – insbesondere aus Österreich – behandelt aber auch Themen rund um Raumfahrt sowie Klimawandel.</p>  
    <a href="https://futurezone.at/author/andreea.iosa" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text">mehr lesen</span></a>
  
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4897339/IMG_9920-1.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4897339/IMG_9920-1.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4897339/IMG_9920-1.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4897339/IMG_9920-1.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4897339/IMG_9920-1.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4897339/IMG_9920-1.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4897339/IMG_9920-1.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4897339/IMG_9920-1.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4897339/IMG_9920-1.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4897339/IMG_9920-1.jpg 1864w" data-sizes="auto" alt="Andreea Iosa">
</section>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    



<article class="card  card--hero    card--fz_artikel  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/video-nasa-mars-gesteinsproben-transport-zur-erde-mars-sample-return-mission/401767857" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6459717/msr_cover_slide_2021_09_09.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6459717/msr_cover_slide_2021_09_09.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6459717/msr_cover_slide_2021_09_09.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6459717/msr_cover_slide_2021_09_09.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6459717/msr_cover_slide_2021_09_09.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6459717/msr_cover_slide_2021_09_09.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6459717/msr_cover_slide_2021_09_09.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6459717/msr_cover_slide_2021_09_09.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6459717/msr_cover_slide_2021_09_09.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6459717/msr_cover_slide_2021_09_09.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/video-nasa-mars-gesteinsproben-transport-zur-erde-mars-sample-return-mission/401767857">Video zeigt, wie die Mars-Gesteinsproben zur Erde transportiert werden sollen</a></h3>
                            
    <a href="https://futurezone.at/science/video-nasa-mars-gesteinsproben-transport-zur-erde-mars-sample-return-mission/401767857" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--article  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/raumsonde-cassini-ist-in-saturn-atmosphaere-verglueht/286.420.037" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/2264586/46-102414314.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/2264586/46-102414314.jpg 24w, https://image.futurezone.at/images/cfs_square_48/2264586/46-102414314.jpg 48w, https://image.futurezone.at/images/cfs_square_80/2264586/46-102414314.jpg 80w, https://image.futurezone.at/images/cfs_square_160/2264586/46-102414314.jpg 160w, https://image.futurezone.at/images/cfs_square_300/2264586/46-102414314.jpg 300w, https://image.futurezone.at/images/cfs_square_616/2264586/46-102414314.jpg 616w, https://image.futurezone.at/images/cfs_square_932/2264586/46-102414314.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/2264586/46-102414314.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/2264586/46-102414314.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        Raumfahrt
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/raumsonde-cassini-ist-in-saturn-atmosphaere-verglueht/286.420.037">Raumsonde Cassini ist in Saturn-Atmosphäre verglüht</a></h3>
                            
    <a href="https://futurezone.at/science/raumsonde-cassini-ist-in-saturn-atmosphaere-verglueht/286.420.037" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    



<article class="card  card--hero    card--article  ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/internationale-raumstation-bakterien-haben-3-jahre-lang-im-weltraum-ueberlebt/401023334" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/4619915/iss048e026595.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/4619915/iss048e026595.jpg 24w, https://image.futurezone.at/images/cfs_square_48/4619915/iss048e026595.jpg 48w, https://image.futurezone.at/images/cfs_square_80/4619915/iss048e026595.jpg 80w, https://image.futurezone.at/images/cfs_square_160/4619915/iss048e026595.jpg 160w, https://image.futurezone.at/images/cfs_square_300/4619915/iss048e026595.jpg 300w, https://image.futurezone.at/images/cfs_square_616/4619915/iss048e026595.jpg 616w, https://image.futurezone.at/images/cfs_square_932/4619915/iss048e026595.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/4619915/iss048e026595.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/4619915/iss048e026595.jpg 1864w" data-sizes="auto" alt="">
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/internationale-raumstation-bakterien-haben-3-jahre-lang-im-weltraum-ueberlebt/401023334">Bakterien haben 3 Jahre lang im Weltraum überlebt</a></h3>
                            
    <a href="https://futurezone.at/science/internationale-raumstation-bakterien-haben-3-jahre-lang-im-weltraum-ueberlebt/401023334" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

                    <section class="commentsSection comments ">
                <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
                <div coral
     coral-rootUrl="https://community.futurezone.at"
     coral-custom-css-url="https://futurezone.at/assets/css/comments.b0a63f451d38e00165ee.css"
     coral-id="coral_thread"
     coral-story-url="https://futurezone.at/science/sicherheit-mikroorganismen-bakterien-weltraum-planeten-kontamination-gernot-groemer-oewf/401910304"
     coral-story-id=""
></div>
            </section>
        
                                                                                    
                    <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/science/sicherheit-mikroorganismen-bakterien-weltraum-planeten-kontamination-gernot-groemer-oewf/401910304"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der k-digital Medien GmbH</span>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/technologischeEntwicklungen",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.88c53baafd83ce1d116e.js"></script>

</body>
</html>
