<!doctype html>
<html lang="de">
<head>
    <script id="dataLayer">
        dataLayer = [{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"402221232","Artikeltags":"fz-futurezoneAward","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/myfuzo\/futurezone-award-2022-gewinnerinnen-gewinner\/402221232","Channel":"myfuzo","Erscheinungsdatum":"2022.11.17","ErscheinungsZeitpunkt":1668717495,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner","SeoTitel":"futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":233}];
        dataLayer.push({'CFS UA-ID': 'UA-83029618-2'});
    </script>

    <meta charset="UTF-8">
    <meta name="viewport"
          content="width=device-width, initial-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">

    <title>futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner</title>

  <meta
     property="og:url"    content="https://futurezone.at/myfuzo/futurezone-award-2022-gewinnerinnen-gewinner/402221232">
  <meta
     property="og:title"    content="futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner">
  <meta
     property="og:description"    content="Am Donnerstagabend wurden die besten Technik-Innovationen, Ideen und Projekte des Jahres gekürt. ">
  <meta
     property="og:type"    content="article">
  <meta
     property="og:image"    content="https://image.futurezone.at/images/facebook/7383450/20221117_212806.jpg">
  <meta
     property="og:image:width"    content="1200">
  <meta
     property="og:image:height"    content="630">
  <meta
    name="twitter:card"     content="summary_large_image">
  <meta
    name="twitter:site"     content="@futurezoneat">
  <meta
    name="apple-itunes-app"     content="app-id=1057369455">
  <meta
     property="cXenseParse:articleid"    content="402221232">
  <meta
     property="article:published_time"    content="2022-11-17T20:38:15Z">
  <meta
     property="article:modified_time"    content="2022-11-17T20:38:15Z">
  <meta
     property="article:section"    content="myfuzo">
  <meta
     property="article:tag"    content="fz-futurezoneAward">
  <meta
    name="description"     content="Am Donnerstagabend wurden die besten Technik-Innovationen, Ideen und Projekte des Jahres gekürt. ">
  <link rel="canonical" href="https://futurezone.at/myfuzo/futurezone-award-2022-gewinnerinnen-gewinner/402221232"  >
  <link rel="amphtml" href="https://futurezone.at/amp/myfuzo/futurezone-award-2022-gewinnerinnen-gewinner/402221232"  >

<link rel="apple-touch-icon" sizes="57x57" href="/assets/favicon/apple-touch-icon-57x57.0bec216fb07dddca910d.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/favicon/apple-touch-icon-60x60.bab9981b3dc54e83afba.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/favicon/apple-touch-icon-72x72.a3fe48e795832c4b531a.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/favicon/apple-touch-icon-76x76.69f2e64a89878f010df3.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/favicon/apple-touch-icon-114x114.b3110fc1fe910118a3d6.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/favicon/apple-touch-icon-120x120.efb82db6bb6995b37eb6.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/favicon/apple-touch-icon-144x144.e11e0cd743f12ec0911f.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/favicon/apple-touch-icon-152x152.cf40bf31c289204c9402.png">
<link rel="apple-touch-icon" sizes="167x167" href="/assets/favicon/apple-touch-icon-167x167.9c57fabf49536ea8a190.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon-180x180.56d6d94f79a8579609b8.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/assets/favicon/apple-touch-icon-1024x1024.cef1c336bdc1a58c3763.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)"
      href="/favicon/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)"
      href="/favicon/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image"
      media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)"
      href="/favicon/apple-touch-startup-image-1536x2008.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon/favicon-16x16.c7ccb5d5303ba7975a25.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.439628680c0f1053393c.png">
<link rel="icon" type="image/png" sizes="228x228" href="/assets/favicon/coast-228x228.7f77338e65233e277c40.png">
<link rel="manifest" href="/assets/favicon/manifest.a6c4c1c23186f2ab424e.json">
<link rel="shortcut icon" href="/assets/favicon/favicon.458d52a625f975fe8739.ico">
<link rel="yandex-tableau-widget" href="/assets/favicon/yandex-browser-manifest.a47b992a688eeff6fa34.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="application-name">
<meta name="mobile-web-app-capable" content="yes">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/assets/favicon/mstile-144x144.e11e0cd743f12ec0911f.png">
<meta name="msapplication-config" content="/assets/favicon/browserconfig.4fc23916bc37f93ea3c2.xml">
<meta name="theme-color" content="#fff">

        <link rel="preload" href="/assets/./fonts/roboto-v20-latin-regular176f8f5bd5f02b3abfcf.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-italicd022bc70dc1bf7b3425d.woff2" as="font" type="font/woff2"
          crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700c18ee39fb002ad58b6dc.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/assets/./fonts/roboto-v20-latin-700italic7d8125ff7f707231fd89.woff2" as="font" type="font/woff2"
          crossorigin>
        <link rel="preconnect" href="https://image.futurezone.at" crossorigin>

    <link rel="stylesheet" href="/assets/css/main.b50d06778270ea92af88.css">
    
                            <link rel="preload"
                  href="https://image.futurezone.at/images/original/7383450/20221117_212806.jpg"
                  as="image"
                  imagesizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                  imagesrcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7383450/20221117_212806.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7383450/20221117_212806.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7383450/20221117_212806.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7383450/20221117_212806.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7383450/20221117_212806.jpg 1864w"/>
                <script
        type="application/ld+json">{"@context":"https://schema.org","mainEntityOfPage":"https://futurezone.at/myfuzo/futurezone-award-2022-gewinnerinnen-gewinner/402221232","description":"Am Donnerstagabend wurden die besten Technik-Innovationen, Ideen und Projekte des Jahres gekürt. ","publisher":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/","logo":{"@type":"ImageObject","url":"https://futurezone.at/assets/img/logo.af9f6e3cd2039102239e.png","width":989,"height":400},"sameAs":["https://de-de.facebook.com/futurezoneat/","https://twitter.com/futurezoneat?lang=de","https://www.instagram.com/futurezoneat/","https://www.youtube.com/user/FUTUREZONEat"]},"image":["https://image.futurezone.at/images/cfs_landscape_1232w_693h/7383450/20221117_212806.jpg","https://image.futurezone.at/images/cfs_square_1232/7383450/20221117_212806.jpg"],"keywords":"fz-futurezoneAward","@type":"NewsArticle","headline":"futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner","datePublished":"2022-11-17T21:38:15+01:00","dateModified":"2022-11-17T21:38:15+01:00","author":{"@type":"Organization","name":"futurezone.at","url":"https://futurezone.at/"}}</script>
</head>
<body>
<!-- Google Tag Manager (noscript)
<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKXZ656"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
End Google Tag Manager (noscript) -->

<header class="siteHeader" role="banner" data-siteHeader>
    <div class="siteHeader-inner">
        <a href="#siteMain" class="sr-only">Skip to main content</a>
        <div class="container">
            <a href="/" class="logo" title="Zur Futurezone.at Startseite">
                <span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
            </a>
            
<nav data-navMain class="navMain">
    <button aria-haspopup="true" tabindex="0" class="navMain-toggle toggle-control">
        <span class="sr-only">Toggle menu</span><span class="item"></span>
    </button>
    <ul class="navMain-list">
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/ticker" class="navMain-parent-link  navMain-parent-nochildren ">
                    News-Ticker
                                    </a>
                                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/channels" class="navMain-parent-link ">
                    Channels
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="channels-toggle">
                    <label for="channels-toggle" class="megamenu-toggle">
                        Channels
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-channels">
    <label for="channels-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/channels" class="megaMenu-channelpage"><span>Zur Channels Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Channels</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte" class="megaMenu-channelList-link">
                                                    <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                                Produkte
                    </a>
                                                                <a href="https://futurezone.at/science" class="megaMenu-channelList-link">
                                                    <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                                Science
                    </a>
                                                                <a href="https://futurezone.at/netzpolitik" class="megaMenu-channelList-link">
                                                    <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                                Netzpolitik
                    </a>
                                                                <a href="https://futurezone.at/digital-life" class="megaMenu-channelList-link">
                                                    <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                                Digital Life
                    </a>
                                                                <a href="https://futurezone.at/games" class="megaMenu-channelList-link">
                                                    <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                                Games
                    </a>
                                                                <a href="https://futurezone.at/apps" class="megaMenu-channelList-link">
                                                    <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                                Apps
                    </a>
                                                                <a href="https://futurezone.at/meinung" class="megaMenu-channelList-link">
                                                    <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                                Meinung
                    </a>
                                                                <a href="https://futurezone.at/start-ups" class="megaMenu-channelList-link">
                                                    <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                                Start-Ups
                    </a>
                                                                <a href="https://futurezone.at/b2b" class="megaMenu-channelList-link">
                                                    <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                                B2B
                    </a>
                                                                <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelList-link">
                                                    <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                                fuzo Watch
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/solana-ftx-sol-ftt-minus-95-prozent-kryptowaehrung-bankrott-wert-pleite/402218703" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Minus 95 Prozent: Populäre Kryptowährung kollabiert komplett"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7354638/46-191199803.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7354638/46-191199803.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7354638/46-191199803.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7354638/46-191199803.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7354638/46-191199803.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7354638/46-191199803.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7354638/46-191199803.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7354638/46-191199803.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7354638/46-191199803.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7354638/46-191199803.jpg 1864w" data-sizes="auto" alt="Minus 95 Prozent: Populäre Kryptowährung kollabiert komplett"
      style="object-position: 71% 64%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/solana-ftx-sol-ftt-minus-95-prozent-kryptowaehrung-bankrott-wert-pleite/402218703">Minus 95 Prozent: Populäre Kryptowährung kollabiert komplett</a></h3>
                            
    <a href="https://futurezone.at/digital-life/solana-ftx-sol-ftt-minus-95-prozent-kryptowaehrung-bankrott-wert-pleite/402218703" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/riesig-satellit-ast-space-mobile-internet-hell-lichtverschmutzung-blue-walker-3/402220782" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Blue Walker 3"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7366548/2022-09-bluewalker-3-bw3-3d-rendering-illustration-credit-nicooben-6-1536x864-f2895ce1611cf43a.jpg 1864w" data-sizes="auto" alt="Die Solaranlage von Blue Walker 3 ist 64 Quadratmeter groß."
      style="object-position: 39% 55%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/riesig-satellit-ast-space-mobile-internet-hell-lichtverschmutzung-blue-walker-3/402220782">Riesiger Satellit gehört jetzt zu den hellsten Objekten am Nachthimmel</a></h3>
                            
    <a href="https://futurezone.at/science/riesig-satellit-ast-space-mobile-internet-hell-lichtverschmutzung-blue-walker-3/402220782" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/artemis-i-1-sls-mond-rakete-start-nasa-launch-orion-china-analyse/402221628" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="NASA&#039;s next-generation moon rocket, the Space Launch System (SLS) rocket with the Orion crew capsule, lifts off from launch complex 39-B at Cape Canaveral"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7368114/46-192109220.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7368114/46-192109220.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7368114/46-192109220.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7368114/46-192109220.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7368114/46-192109220.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7368114/46-192109220.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7368114/46-192109220.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7368114/46-192109220.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7368114/46-192109220.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7368114/46-192109220.jpg 1864w" data-sizes="auto" alt="NASA&#039;s next-generation moon rocket, the Space Launch System (SLS) rocket with the Orion crew capsule, lifts off from launch complex 39-B at Cape Canaveral"
      style="object-position: 52% 41%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/artemis-i-1-sls-mond-rakete-start-nasa-launch-orion-china-analyse/402221628">Analyse: Artemis I ist gerade noch rechtzeitig gestartet</a></h3>
                            
    <a href="https://futurezone.at/science/artemis-i-1-sls-mond-rakete-start-nasa-launch-orion-china-analyse/402221628" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/bilder-fotos-videos-orion-sls-nasa-artemis-erde-mond/402223764" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7381065/11146-192124213.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7381065/11146-192124213.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7381065/11146-192124213.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7381065/11146-192124213.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7381065/11146-192124213.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7381065/11146-192124213.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7381065/11146-192124213.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7381065/11146-192124213.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7381065/11146-192124213.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7381065/11146-192124213.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/bilder-fotos-videos-orion-sls-nasa-artemis-erde-mond/402223764">Orion verabschiedet sich mit spektakulären Bildern von der Erde</a></h3>
                            
    <a href="https://futurezone.at/science/bilder-fotos-videos-orion-sls-nasa-artemis-erde-mond/402223764" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzowatch" class="navMain-parent-link ">
                    fuzo Watch
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzowatch-toggle">
                    <label for="fuzowatch-toggle" class="megamenu-toggle">
                        fuzo Watch
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzowatch">
    <label for="fuzowatch-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzowatch" class="megaMenu-channelpage"><span>Zur fuzo Watch Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
 Aktuelle Videos</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/strom-elektrische-energie-heizen-waerme-winter-energiekrise-erdgas-klima/402212337" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7343355/iSSXD5n758s.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7343355/iSSXD5n758s.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7343355/iSSXD5n758s.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7343355/iSSXD5n758s.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7343355/iSSXD5n758s.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7343355/iSSXD5n758s.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7343355/iSSXD5n758s.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7343355/iSSXD5n758s.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7343355/iSSXD5n758s.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7343355/iSSXD5n758s.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/strom-elektrische-energie-heizen-waerme-winter-energiekrise-erdgas-klima/402212337">Heizen mit Wasserstoff:  Wie funktioniert eine Brennstoffzellenheizung?</a></h3>
                            
    <a href="https://futurezone.at/science/strom-elektrische-energie-heizen-waerme-winter-energiekrise-erdgas-klima/402212337" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/onboarding-digitalisierung-pflege-volkshilfe-arbeiterkammer-arbeit-beruf/402092104" tabindex="-1">
                                          


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://kf-kurier.sf.apa.at/kurier/202211031101_18_675440_AKVideoApp_FINAL_000.png"
     data-srcset="" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/onboarding-digitalisierung-pflege-volkshilfe-arbeiterkammer-arbeit-beruf/402092104">Onboarding: Wie eine App beim neuen Job helfen kann</a></h3>
                            
    <a href="https://futurezone.at/digital-life/onboarding-digitalisierung-pflege-volkshilfe-arbeiterkammer-arbeit-beruf/402092104" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/recycling-roboter-daisy-apple-iphone-smartphone-zerlegt-zerstoert/402197523" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7311339/n9MV8mvt7WY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7311339/n9MV8mvt7WY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7311339/n9MV8mvt7WY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7311339/n9MV8mvt7WY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7311339/n9MV8mvt7WY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7311339/n9MV8mvt7WY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7311339/n9MV8mvt7WY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7311339/n9MV8mvt7WY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7311339/n9MV8mvt7WY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7311339/n9MV8mvt7WY.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/recycling-roboter-daisy-apple-iphone-smartphone-zerlegt-zerstoert/402197523">Recycling-Roboter Daisy: Wie Apple alte iPhones komplett zerlegt</a></h3>
                            
    <a href="https://futurezone.at/produkte/recycling-roboter-daisy-apple-iphone-smartphone-zerlegt-zerstoert/402197523" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--hero       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/hybridheizung-gasheizung-waermepumpe-solarthermie-biomasse-emissionen-gaskrise/402184470" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7286658/yJLmfLPoKxo.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7286658/yJLmfLPoKxo.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7286658/yJLmfLPoKxo.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7286658/yJLmfLPoKxo.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7286658/yJLmfLPoKxo.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7286658/yJLmfLPoKxo.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7286658/yJLmfLPoKxo.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7286658/yJLmfLPoKxo.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7286658/yJLmfLPoKxo.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7286658/yJLmfLPoKxo.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/hybridheizung-gasheizung-waermepumpe-solarthermie-biomasse-emissionen-gaskrise/402184470">Gasheizung mit Wärmepumpe verbinden? Was Hybridheizungen bringen</a></h3>
                            
    <a href="https://futurezone.at/science/hybridheizung-gasheizung-waermepumpe-solarthermie-biomasse-emissionen-gaskrise/402184470" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meistgesehen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/strom-elektrische-energie-heizen-waerme-winter-energiekrise-erdgas-klima/402212337" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7343355/iSSXD5n758s.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7343355/iSSXD5n758s.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7343355/iSSXD5n758s.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7343355/iSSXD5n758s.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7343355/iSSXD5n758s.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7343355/iSSXD5n758s.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7343355/iSSXD5n758s.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7343355/iSSXD5n758s.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7343355/iSSXD5n758s.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7343355/iSSXD5n758s.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/strom-elektrische-energie-heizen-waerme-winter-energiekrise-erdgas-klima/402212337">Heizen mit Wasserstoff:  Wie funktioniert eine Brennstoffzellenheizung?</a></h3>
                            
    <a href="https://futurezone.at/science/strom-elektrische-energie-heizen-waerme-winter-energiekrise-erdgas-klima/402212337" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6522106/jBOfcGan-fA.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6522106/jBOfcGan-fA.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6522106/jBOfcGan-fA.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6522106/jBOfcGan-fA.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6522106/jBOfcGan-fA.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6522106/jBOfcGan-fA.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6522106/jBOfcGan-fA.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6522106/jBOfcGan-fA.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6522106/jBOfcGan-fA.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211">Coronavirus: Warum die Booster-Impfung so wichtig ist</a></h3>
                            
    <a href="https://futurezone.at/science/impfung-mrna-corona-auffrischung-pfizer-moderna-astrazeneca-janssen/401802211" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6552994/3-M6Vw0YsnY.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6552994/3-M6Vw0YsnY.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6552994/3-M6Vw0YsnY.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6552994/3-M6Vw0YsnY.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6552994/3-M6Vw0YsnY.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6552994/3-M6Vw0YsnY.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6552994/3-M6Vw0YsnY.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6552994/3-M6Vw0YsnY.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6552994/3-M6Vw0YsnY.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694">Corona: Welche Medikamente es gibt und wie gut sie helfen</a></h3>
                            
    <a href="https://futurezone.at/science/corona-medikamente-impfung-virus-pandemie-risikogruppen/401817694" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_fuzowatch  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6089628/XqivDWRsD58.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6089628/XqivDWRsD58.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6089628/XqivDWRsD58.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6089628/XqivDWRsD58.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6089628/XqivDWRsD58.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6089628/XqivDWRsD58.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6089628/XqivDWRsD58.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6089628/XqivDWRsD58.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6089628/XqivDWRsD58.jpg 1864w" data-sizes="auto" alt=""
     >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <span class="card-tag">
                        fuzowatch
                                            </span>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648">Wie entsteht eine Monsterwelle?</a></h3>
                            
    <a href="https://futurezone.at/science/monsterwelle-meer-ozean-wind-schifffahrt/401400648" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/fuzofeatures" class="navMain-parent-link ">
                    fuzo Features
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="fuzofeatures-toggle">
                    <label for="fuzofeatures-toggle" class="megamenu-toggle">
                        fuzo Features
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-fuzofeatures">
    <label for="fuzofeatures-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/fuzofeatures" class="megaMenu-channelpage"><span>Zur fuzo Features Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">fuzo Features</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/produkte/tests" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                futurezone Tests
                    </a>
                                                                <a href="https://futurezone.at/frag-die-futurezone" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                frag die futurezone
                    </a>
                                                                <a href="https://futurezone.at/sofunktionierts" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                So funktioniert&#039;s
                    </a>
                                                                <a href="https://futurezone.at/klimafreitag" class="megaMenu-channelList-link">
                                                    <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                                Klimafreitag
                    </a>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/games/call-of-duty-modern-warfare-ii-2-test-spiel-game-review/402213036" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7342191/aufmacher.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7342191/aufmacher.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7342191/aufmacher.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7342191/aufmacher.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7342191/aufmacher.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7342191/aufmacher.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7342191/aufmacher.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7342191/aufmacher.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7342191/aufmacher.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7342191/aufmacher.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 54% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/games" class="card-tag">
                        Games
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/games/call-of-duty-modern-warfare-ii-2-test-spiel-game-review/402213036">Call of Duty Modern Warfare II im Test: Wie im falschen Film</a></h3>
                            
    <a href="https://futurezone.at/games/call-of-duty-modern-warfare-ii-2-test-spiel-game-review/402213036" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/mastodon-twitter-alternative-qa-questions-answers-soziales-netzwerk-open-source/402210948" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Mastodon als Twitter-Alternative"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7338177/twitter-mastodon-fragdiefuturezone.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7338177/twitter-mastodon-fragdiefuturezone.png 24w, https://image.futurezone.at/images/cfs_square_48/7338177/twitter-mastodon-fragdiefuturezone.png 48w, https://image.futurezone.at/images/cfs_square_80/7338177/twitter-mastodon-fragdiefuturezone.png 80w, https://image.futurezone.at/images/cfs_square_160/7338177/twitter-mastodon-fragdiefuturezone.png 160w, https://image.futurezone.at/images/cfs_square_300/7338177/twitter-mastodon-fragdiefuturezone.png 300w, https://image.futurezone.at/images/cfs_square_616/7338177/twitter-mastodon-fragdiefuturezone.png 616w, https://image.futurezone.at/images/cfs_square_932/7338177/twitter-mastodon-fragdiefuturezone.png 932w, https://image.futurezone.at/images/cfs_square_1232/7338177/twitter-mastodon-fragdiefuturezone.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7338177/twitter-mastodon-fragdiefuturezone.png 1864w" data-sizes="auto" alt=""
      style="object-position: 35% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/mastodon-twitter-alternative-qa-questions-answers-soziales-netzwerk-open-source/402210948">Ist Mastodon eine gute Twitter-Alternative?</a></h3>
                            
    <a href="https://futurezone.at/digital-life/mastodon-twitter-alternative-qa-questions-answers-soziales-netzwerk-open-source/402210948" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/twitter-tweets-absichern-loeschen-konto-behalten-service-how-to/402219276" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7383150/twitterloeschenfinal.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7383150/twitterloeschenfinal.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7383150/twitterloeschenfinal.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7383150/twitterloeschenfinal.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7383150/twitterloeschenfinal.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7383150/twitterloeschenfinal.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7383150/twitterloeschenfinal.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7383150/twitterloeschenfinal.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7383150/twitterloeschenfinal.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7383150/twitterloeschenfinal.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/twitter-tweets-absichern-loeschen-konto-behalten-service-how-to/402219276">So sichert und löscht man seine Tweets</a></h3>
                            
    <a href="https://futurezone.at/digital-life/twitter-tweets-absichern-loeschen-konto-behalten-service-how-to/402219276" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-1-1 ">
                


<article class="card  card--hero       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/modulare-bauweise-faehren-schiffe-elektroantrieb-guenstiger-schneller-einfacher/402213552" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Die Elektro-Fähre Medstraum im Fjord vor Stavanger"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7343271/medstraumklimafreitag.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7343271/medstraumklimafreitag.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7343271/medstraumklimafreitag.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7343271/medstraumklimafreitag.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7343271/medstraumklimafreitag.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7343271/medstraumklimafreitag.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7343271/medstraumklimafreitag.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7343271/medstraumklimafreitag.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7343271/medstraumklimafreitag.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7343271/medstraumklimafreitag.jpg 1864w" data-sizes="auto" alt="Die Elektro-Fähre Medstraum im Fjord vor Stavanger"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/modulare-bauweise-faehren-schiffe-elektroantrieb-guenstiger-schneller-einfacher/402213552">Neue Bauweise verschafft Elektro-Fähren einen Vorteil</a></h3>
                            
    <a href="https://futurezone.at/science/modulare-bauweise-faehren-schiffe-elektroantrieb-guenstiger-schneller-einfacher/402213552" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/kamikaze-drohnen-taiwan-mobile-abschussvorrichtung-lastwagen-lkw-waffensystem-chien-hsiang/402224082" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="&quot;Chien Hsiang&quot;-Drohne samt Abschussvorrichtung"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7381623/46-192043399.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7381623/46-192043399.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7381623/46-192043399.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7381623/46-192043399.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7381623/46-192043399.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7381623/46-192043399.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7381623/46-192043399.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7381623/46-192043399.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7381623/46-192043399.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7381623/46-192043399.jpg 1864w" data-sizes="auto" alt="&quot;Chien Hsiang&quot;-Drohne samt Abschussvorrichtung"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/kamikaze-drohnen-taiwan-mobile-abschussvorrichtung-lastwagen-lkw-waffensystem-chien-hsiang/402224082">12 Kamikaze-Drohnen auf einen Schlag: Taiwans neues Waffensystem</a></h3>
                            
    <a href="https://futurezone.at/digital-life/kamikaze-drohnen-taiwan-mobile-abschussvorrichtung-lastwagen-lkw-waffensystem-chien-hsiang/402224082" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/riesen-elektro-kreuzfahrtschiff-pangeos-schildkroete/402221736" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Kreuzfahrtschiff Pangeos"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7368465/kreuzfahrtschild.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7368465/kreuzfahrtschild.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7368465/kreuzfahrtschild.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7368465/kreuzfahrtschild.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7368465/kreuzfahrtschild.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7368465/kreuzfahrtschild.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7368465/kreuzfahrtschild.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7368465/kreuzfahrtschild.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7368465/kreuzfahrtschild.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7368465/kreuzfahrtschild.jpg 1864w" data-sizes="auto" alt="Kreuzfahrtschiff Pangeos"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/riesen-elektro-kreuzfahrtschiff-pangeos-schildkroete/402221736">Gigantisches Elektro-Kreuzfahrtschiff sieht wie Schildkröte aus</a></h3>
                            
    <a href="https://futurezone.at/digital-life/riesen-elektro-kreuzfahrtschiff-pangeos-schildkroete/402221736" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/apps/whatsapp-selbst-nachrichten-schreiben-message-yourself-notizbuch-funktion-feature/402223893" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7381272/pexels-andrea-piacquadio-3974096.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7381272/pexels-andrea-piacquadio-3974096.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7381272/pexels-andrea-piacquadio-3974096.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7381272/pexels-andrea-piacquadio-3974096.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7381272/pexels-andrea-piacquadio-3974096.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7381272/pexels-andrea-piacquadio-3974096.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7381272/pexels-andrea-piacquadio-3974096.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7381272/pexels-andrea-piacquadio-3974096.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7381272/pexels-andrea-piacquadio-3974096.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7381272/pexels-andrea-piacquadio-3974096.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/apps" class="card-tag">
                        Apps
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/apps/whatsapp-selbst-nachrichten-schreiben-message-yourself-notizbuch-funktion-feature/402223893">Auf WhatsApp kann man sich endlich selbst Nachrichten schreiben</a></h3>
                            
    <a href="https://futurezone.at/apps/whatsapp-selbst-nachrichten-schreiben-message-yourself-notizbuch-funktion-feature/402223893" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/russland-us-software-getarnt-code-apps-pushwoosh-google-apple/402223788" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7381152/pexels-lukas-574071.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7381152/pexels-lukas-574071.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7381152/pexels-lukas-574071.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7381152/pexels-lukas-574071.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7381152/pexels-lukas-574071.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7381152/pexels-lukas-574071.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7381152/pexels-lukas-574071.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7381152/pexels-lukas-574071.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7381152/pexels-lukas-574071.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7381152/pexels-lukas-574071.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/russland-us-software-getarnt-code-apps-pushwoosh-google-apple/402223788">Russen tarnten sich als US-Softwarefirma: Code in Tausenden Apps</a></h3>
                            
    <a href="https://futurezone.at/b2b/russland-us-software-getarnt-code-apps-pushwoosh-google-apple/402223788" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/specials" class="navMain-parent-link ">
                    Specials
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="specials-toggle">
                    <label for="specials-toggle" class="megamenu-toggle">
                        Specials
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-specials">
    <label for="specials-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/specials" class="megaMenu-channelpage"><span>Zur Specials Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Kooperationspartner</h2>
    <p class="channelHeader-text">Themenschwerpunkte und Medienpartnerschaften</p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5002443/huawei-logo.jpg"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818">All-Flash-Systeme von Huawei: Gratis-Webinar für Interessierte</a></h3>
                            
    <a href="https://futurezone.at/b2b/all-flash-systeme-von-huawei-gratis-webinar-fuer-interessierte/401218818" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/cyber-security-challenge-2020" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/6788761/cybersecurityaustrialogo2022.jpg"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/cyber-security-challenge-2020">Cyber Security Challenge 2022</a></h3>
                            
    <a href="https://futurezone.at/thema/cyber-security-challenge-2020" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/5915157/ak-logo-special.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer">Den digitalen Wandel gerecht gestalten</a></h3>
                            
    <a href="https://futurezone.at/thema/arbeit-digital-arbeiterkammer" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            

    
<article class="card  card--cooperation      card--link_teaser  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/thema/ffg" tabindex="-1">
                    


<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/original/4820499/bildschirmfoto_2020-12-14_um_16.09.28.png"
     data-srcset="" data-sizes="auto" alt="Logo"
     >
                </a>
                    </figure>
        <div class="card-content">
                <h3 class="card-title"><a href="https://futurezone.at/thema/ffg">Forschung wirkt</a></h3>
                            
    <a href="https://futurezone.at/thema/ffg" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/killer-drohne-haeuserkampf-innenraum-3d-gebaeudeplan-autonom-sprengstoff-geiselnahme/402218322" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7353840/lanius_6.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7353840/lanius_6.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/7353840/lanius_6.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/7353840/lanius_6.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/7353840/lanius_6.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/7353840/lanius_6.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/7353840/lanius_6.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/7353840/lanius_6.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/7353840/lanius_6.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/7353840/lanius_6.jpeg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/killer-drohne-haeuserkampf-innenraum-3d-gebaeudeplan-autonom-sprengstoff-geiselnahme/402218322">Neue Killer-Drohnen aus Israel jagen Menschen in Häusern</a></h3>
                            
    <a href="https://futurezone.at/digital-life/killer-drohne-haeuserkampf-innenraum-3d-gebaeudeplan-autonom-sprengstoff-geiselnahme/402218322" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/science/artemis-i-sls-mondrakete-oesterreich-orion-magna-steyr-tttech-johanneum-research/402221724" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7368177/raumfahrt.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7368177/raumfahrt.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7368177/raumfahrt.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7368177/raumfahrt.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7368177/raumfahrt.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7368177/raumfahrt.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7368177/raumfahrt.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7368177/raumfahrt.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7368177/raumfahrt.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7368177/raumfahrt.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/artemis-i-sls-mondrakete-oesterreich-orion-magna-steyr-tttech-johanneum-research/402221724">Artemis I: Das Nervensystem des Raumschiffs kommt aus Österreich</a></h3>
                            
    <a href="https://futurezone.at/science/artemis-i-sls-mondrakete-oesterreich-orion-magna-steyr-tttech-johanneum-research/402221724" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/ukraine-kamikaze-drohne-boote-unmanned-surface-vessels-usv-fundraising-united24-krieg/402217206" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Unmanned Surface Vessels "
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7351407/usv6j.jpeg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7351407/usv6j.jpeg 24w, https://image.futurezone.at/images/cfs_square_48/7351407/usv6j.jpeg 48w, https://image.futurezone.at/images/cfs_square_80/7351407/usv6j.jpeg 80w, https://image.futurezone.at/images/cfs_square_160/7351407/usv6j.jpeg 160w, https://image.futurezone.at/images/cfs_square_300/7351407/usv6j.jpeg 300w, https://image.futurezone.at/images/cfs_square_616/7351407/usv6j.jpeg 616w, https://image.futurezone.at/images/cfs_square_932/7351407/usv6j.jpeg 932w, https://image.futurezone.at/images/cfs_square_1232/7351407/usv6j.jpeg 1232w, https://image.futurezone.at/images/cfs_square_1864/7351407/usv6j.jpeg 1864w" data-sizes="auto" alt="Unmanned Surface Vessels "
      style="object-position: 33% 59%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/ukraine-kamikaze-drohne-boote-unmanned-surface-vessels-usv-fundraising-united24-krieg/402217206">Ukraine enthüllt erstmals seine Kamikaze-Boote</a></h3>
                            
    <a href="https://futurezone.at/digital-life/ukraine-kamikaze-drohne-boote-unmanned-surface-vessels-usv-fundraising-united24-krieg/402217206" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/air-force-cruise-missile-rapid-dragon-bomb-box-mj-130j-commando-ii/402216963" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Landing exercise in Riga of US Air Force special operation aircraft demonstrating HIMARS deployment"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7351086/46-182005114.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7351086/46-182005114.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7351086/46-182005114.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7351086/46-182005114.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7351086/46-182005114.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7351086/46-182005114.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7351086/46-182005114.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7351086/46-182005114.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7351086/46-182005114.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7351086/46-182005114.jpg 1864w" data-sizes="auto" alt="Landing exercise in Riga of US Air Force special operation aircraft demonstrating HIMARS deployment"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/air-force-cruise-missile-rapid-dragon-bomb-box-mj-130j-commando-ii/402216963">Video zeigt, wie Cruise Missile von Transportflugzeug gestartet wird</a></h3>
                            
    <a href="https://futurezone.at/digital-life/air-force-cruise-missile-rapid-dragon-bomb-box-mj-130j-commando-ii/402216963" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
                                <li class="navMain-parent" data-navItem>
                <a href="https://futurezone.at/myfuzo" class="navMain-parent-link ">
                    Community
                                            <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                                    </a>
                                    <input type="checkbox" class="megamenu-toggle-cb toggle-cb" id="community-toggle">
                    <label for="community-toggle" class="megamenu-toggle">
                        Community
                        <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
                    </label>
                                                    <div class="megaMenu megaMenu-community">
    <label for="community-toggle" class="megaMenu-back toggle-control"><span class="icon icon-arrow-left " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-left"></use></svg></span>
 Zurück</label>
    <a href="https://futurezone.at/myfuzo" class="megaMenu-channelpage"><span>Zur Community Übersichtsseite</span> <span class="icon icon-arrow-right " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#arrow-right"></use></svg></span>
</a>

    <div class="megaMenu-inner">
        <nav class="megaMenu-channelList">
                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title">Community</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                <a href="https://futurezone.at/myfuzo/gewinnspiele" class="megaMenu-channelList-link">
                                                    <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                                Gewinnspiele
                    </a>
                                                                <a href="https://futurezone.at/events" class="megaMenu-channelList-link">
                                                    <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                                Events
                    </a>
                                                                <a href="https://futurezone.at/myfuzo/aktionen" class="megaMenu-channelList-link">
                                                    <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                                Aktionen
                    </a>
                                                                <div class="fzTitle item-4-1">
    
<div class="channelHeader   ">
    <h2 class="channelHeader-title"><span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
 Meist­ge­le­sen</h2>
    <p class="channelHeader-text"></p>
    </div>
</div>
                                                                
    
                            <section
            class="fzTeaserList  teaserList item-4-1 ">
                


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/beliebtestes-populaerstes-passwort-des-jahres-password-123456/402218787" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7354668/46-61270872.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7354668/46-61270872.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7354668/46-61270872.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7354668/46-61270872.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7354668/46-61270872.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7354668/46-61270872.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7354668/46-61270872.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7354668/46-61270872.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7354668/46-61270872.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7354668/46-61270872.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/beliebtestes-populaerstes-passwort-des-jahres-password-123456/402218787">Es gibt ein neues Passwort des Jahres - und ihr kennt es</a></h3>
                            
    <a href="https://futurezone.at/digital-life/beliebtestes-populaerstes-passwort-des-jahres-password-123456/402218787" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/produkte/china-elektroauto-europa-geely-geometry-c-marktstart-preis/402216012" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Geometry C"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7347921/geometry_c_-_7.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7347921/geometry_c_-_7.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7347921/geometry_c_-_7.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7347921/geometry_c_-_7.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7347921/geometry_c_-_7.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7347921/geometry_c_-_7.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7347921/geometry_c_-_7.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7347921/geometry_c_-_7.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7347921/geometry_c_-_7.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7347921/geometry_c_-_7.jpg 1864w" data-sizes="auto" alt="Geometry C"
      style="object-position: 41% 58%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/china-elektroauto-europa-geely-geometry-c-marktstart-preis/402216012">Dieses günstige, chinesische Elektroauto kommt nach Europa</a></h3>
                            
    <a href="https://futurezone.at/produkte/china-elektroauto-europa-geely-geometry-c-marktstart-preis/402216012" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/amazon-stoesst-prime-kunden-vor-den-kopf/402210663" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7337457/primemusic_amazon.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7337457/primemusic_amazon.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7337457/primemusic_amazon.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7337457/primemusic_amazon.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7337457/primemusic_amazon.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7337457/primemusic_amazon.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7337457/primemusic_amazon.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7337457/primemusic_amazon.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7337457/primemusic_amazon.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7337457/primemusic_amazon.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/amazon-stoesst-prime-kunden-vor-den-kopf/402210663">Amazon stößt Prime-Kunden vor den Kopf</a></h3>
                            
    <a href="https://futurezone.at/digital-life/amazon-stoesst-prime-kunden-vor-den-kopf/402210663" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                                            


<article class="card  card--image       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/digital-life/apple-icloud-neues-design-look-funktionen-personalisierbar/402224340" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7382088/screenshot_2022-11-17_at_12.46.44.png"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7382088/screenshot_2022-11-17_at_12.46.44.png 24w, https://image.futurezone.at/images/cfs_square_48/7382088/screenshot_2022-11-17_at_12.46.44.png 48w, https://image.futurezone.at/images/cfs_square_80/7382088/screenshot_2022-11-17_at_12.46.44.png 80w, https://image.futurezone.at/images/cfs_square_160/7382088/screenshot_2022-11-17_at_12.46.44.png 160w, https://image.futurezone.at/images/cfs_square_300/7382088/screenshot_2022-11-17_at_12.46.44.png 300w, https://image.futurezone.at/images/cfs_square_616/7382088/screenshot_2022-11-17_at_12.46.44.png 616w, https://image.futurezone.at/images/cfs_square_932/7382088/screenshot_2022-11-17_at_12.46.44.png 932w, https://image.futurezone.at/images/cfs_square_1232/7382088/screenshot_2022-11-17_at_12.46.44.png 1232w, https://image.futurezone.at/images/cfs_square_1864/7382088/screenshot_2022-11-17_at_12.46.44.png 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/apple-icloud-neues-design-look-funktionen-personalisierbar/402224340">Apple hat iCloud.com komplett überarbeitet</a></h3>
                            
    <a href="https://futurezone.at/digital-life/apple-icloud-neues-design-look-funktionen-personalisierbar/402224340" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
        </section>            
                                    </nav>

    </div>
</div>
                            </li>
            </ul>
</nav>
            <section class="headerSearch">
    <button data-toggleButton
            data-searchOpen
            role="button"
            title="Suche"
            aria-haspopup="true"
            tabindex="0"
            class="headerSearch-toggle toggle-control">
      <span class="sr-only">Toggle menu</span><span class="item" aria-hidden="true"></span>
    </button>
    <div class="headerSearch-content">
        <div class="headerSearch-form container">
            <form data-searchForm>
                <label for="headersearch" class="sr-only">Suche</label>
                <input type="text" id="headersearch" name="headersearch" placeholder="Suchbegriff eingeben...">
                <button type="submit" title="Suche absenden"><span class="icon icon-search " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#search"></use></svg></span>
</button>
            </form>

            
                                                                                    
                                                                                    
                                                        </div>
    </div>
</section>
            <section data-login class="login"></section>
        </div>
    </div>
</header>
<main class="siteMain container   " role="main">
        <article class="article article--fz_artikel">
        <figure
                        class="article-image  ">
                                                <img title=""
                         src="https://image.futurezone.at/images/cfs_landscape_616w_347h/7383450/20221117_212806.jpg"
                         sizes="(min-width:1580px) 1248px, (min-width:1025px) 960px, 100vw"
                         srcset="https://image.futurezone.at/images/cfs_landscape_300w_169h/7383450/20221117_212806.jpg 300w, https://image.futurezone.at/images/cfs_landscape_616w_347h/7383450/20221117_212806.jpg 616w, https://image.futurezone.at/images/cfs_landscape_932w_524h/7383450/20221117_212806.jpg 932w, https://image.futurezone.at/images/cfs_landscape_1232w_693h/7383450/20221117_212806.jpg 1232w, https://image.futurezone.at/images/cfs_landscape_1864w_1049h/7383450/20221117_212806.jpg 1864w"
                         alt="">
                                                        
                    <button data-toggleButton
                            class="article-image-credits-btn"><span class="icon icon-info-filled " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#info-filled"></use></svg></span>
</button>
                    <div class="article-image-credits">
                                                &copy; Thomas Prenner
                    </div>
                            
                    </figure>
                <header
            class="article-header ">
            <p class="article-header-meta">
                                    <a href="https://futurezone.at/myfuzo"
                       class="tag"><span class="icon icon-myfuzo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#myfuzo"></use></svg></span>
 myfuzo</a>
                
                                            </p>
            <h1 class="article-header-title">futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner</h1>
            
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>

        </header>
        <section class="article-main">
                          <div class="article-info cxenseignore">
                                  <p>
                      <time
                          datetime="2022-11-17 21:38">17.11.2022</time>
                  </p>
                                              </div>
            
            <div class="article-teaserText copy paragraph"><p>Am Donnerstagabend wurden die besten Technik-Innovationen, Ideen und Projekte des Jahres gekürt. </p></div>

            
            
                                        <section class="adContainer adInContent">
    <div data-ad="fzat_incontent1"></div>
</section>
                                            <div class="paragraph copy ">
        <p><span><span>Am <strong>17. November</strong> ging feierlich der <strong>futurezone Award 2022</strong> über die Bühne. Verliehen wurden die Preise im Rahmen einer </span></span><span><span>Gala in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place">Wien. Zuvor wurden die Gewinner*innen von <a href="https://futurezone.at/myfuzo/futurezone-award-2022-jury/402170976">einer Fachjury</a> aus zahlreichen Einreichungen in den verschiedenen Kategorien bestimmt.</span> Das Ergebnis Jury-Abstimmung wurde von einem Notar beglaubigt.</span></span></p>

<h2><span><span>Hier sind die Gewinner*innen des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">futurezone</span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing">Award</span> 2022 im Überblick:</span></span></h2>

<p><strong>5G Innovation des Jahres – powered by Huawei</strong><br /><a href="https://futurezone.at/science/futurezone-award-2022-5g-innovation-roboter-drohnen-koordination-organisation-lakeside-labs/402217392">Use Case Communication in Swarms</a></p>

<p><strong><span><span><span><span><span><span>App des Jahres – powered by ORF-TVthek</span></span></span></span></span></span></strong><br /><a href="https://futurezone.at/apps/firefighter-rescue-app-des-jahres-futurezone-award-2022/402213663">FireFighter Rescue App</a></p>

<p><span><span><span><span><span><strong>Energie der Zukunft – powered by Google</strong><br /><a href="https://futurezone.at/b2b/wiener-firma-tropische-inseln-sauberer-strom-oekostrom-swimsol-solarsea-futurezone-award/402217356">SolarSea</a></span></span></span></span></span></p>

<p><span><span><span><span><span><span><strong>Game des Jahres </strong></span><strong>– powered by Kurier TV</strong></span></span></span></span></span><br /><a href="https://futurezone.at/games/sonar-islands-futurezone-award-als-game-des-jahres-2022/402212079">Sonar Islands</a></p>

<p><strong>Green Project des Jahres – powered by NEXT Incubator der Energie Steiermark</strong><br /><a href="https://futurezone.at/produkte/chemischer-waermespeicher-soulheat-gewinnt-futurezone-award-green-soul-bernhard-koenig/402220626">Green Soul</a></p>

<p><span><span><span><span><span><span><strong>Internet of Things – powered by A1</strong><br /><a href="https://futurezone.at/b2b/airbornerf-iotbaseplate-booxit-iot-futurezone-award-internet-of-things/402217416">AirborneRF</a></span></span></span></span></span></span></p>

<p><span><span><span><span><span><span><strong>KMU-Innovation des Jahres – powered by Drei</strong><br /><a href="https://futurezone.at/produkte/futurezone-award-kmu-innovation-drei-kuenstliche-intelligenz-muelltrennung-brantner-neuronales-netz/402217494">Brantner Green Solutions</a></span></span></span></span></span></span></p>

<p><strong><span><span><span><span><span><span>Mobilität der Zukunft – powered by Bundesministerium für Klimaschutz, Umwelt, Energie, Mobilität, Innovation und Technologie (BMK)</span></span></span></span></span></span></strong><br /><a href="https://futurezone.at/produkte/mobilitaet-der-zukunft-futurezone-award-2022-ubiq-parkbob-flasher-mobiquick-ait/402209433">Ubiq</a></p>

<p><strong>Start-up des Jahres – powered by Wirtschaftsagentur Wien</strong><br /><a href="https://futurezone.at/start-ups/schubu-digitale-schulbuecher-start-up-des-jahres-futurezone-award-2022/402217554">Schubu</a> </p>

<p><span><span><span><span><span><span><strong>Women in Tech – powered by KURIER</strong></span></span></span></span></span></span><br /><a href="https://futurezone.at/digital-life/forscherin-fuer-virtuelle-realitaet-gewinnt-women-in-tech-futurezone-award/402218103">Katharina Krösl</a></p>

<h2><span><span><span><strong><span><span>Publikumspreis</span></span></strong></span></span></span></h2>

<p><span><span><span><span><span><span>Verliehen wurde auch der </span></span></span></span></span></span><span><span><span><strong><span><span>Publikumspreis – powered by </span></span></strong></span></span></span><a href="https://futurezone.at/themen/erste-bank-der-oesterreichischen-sparkassen"><span><span><span><strong><span><span><span><span>Erste Bank</span></span></span></span></strong></span></span></span></a><span><span><span><span><span><span>. Gekürt wurde der Gewinner live von den Besucher*innen des Events. Zu den Nominierten zählten jene Start-ups und Innovationen, die zuvor mit einem futurezone Award geehrt wurden. </span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Sieger des Publikumspreises ist in diesem Jahr </span></span></span></span></span></span><span><span><span><span><strong><span><span>das interaktive, digitale Schulbuch <a href="https://www.schubu.systems/" target="_blank">SchuBu</a></span></span></strong></span></span></span></span><span><span><span><span><span><span>. Fabian Stenzel, Leitung Sales & Distribution bei der Erste Bank, überreichte dem Sieger-Team eine Trophäe. Das Gewinner-Team erhielt zudem einen Scheck über </span></span></span></span></span></span><span><span><span><strong><span><span>5.000 Euro Preisgeld</span></span></strong></span></span></span><span><span><span><span><span><span> sowie ein kostenloses Konto bei der Erste Bank.</span></span></span></span></span></span></p>
</div>
                                            
<section class="fuzoBox fuzoBox--newsletter paragraph newsletter">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
                                                                                            </section>

                                                <aside class="article-sidebar">
                                    <div class="item-1-1">
    
<section class="fuzoBox fuzoBox--newsletter item-4-1">
    <div class="fuzoBox-content">
                            <div class="_form_37" data-newsletter-id="37"></div>
                
    <span class="fuzoLine"><span class="fuzoLine-line"></span> </span>
    </div>
</section>
</div>
                                    <section class="longList longList--hero">
    <h2 class="longList-title">Top Storys</h2>            


<article class="card  card--default       card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/b2b/wiener-firma-tropische-inseln-sauberer-strom-oekostrom-swimsol-solarsea-futurezone-award/402217356" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Swimsol-PV-Anlage vor einer Malediven-Insel"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6745216/DJI_0477.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6745216/DJI_0477.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6745216/DJI_0477.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6745216/DJI_0477.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6745216/DJI_0477.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6745216/DJI_0477.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6745216/DJI_0477.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6745216/DJI_0477.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6745216/DJI_0477.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6745216/DJI_0477.jpg 1864w" data-sizes="auto" alt="Swimsol-PV-Anlage vor einer Malediven-Insel"
      style="object-position: 51% 65%;" >
                                                        </a>
                                    <span class="card-badge card-badge--video" aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/b2b" class="card-tag">
                        B2B
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/b2b/wiener-firma-tropische-inseln-sauberer-strom-oekostrom-swimsol-solarsea-futurezone-award/402217356">Energie-Award 2022 für Stromversorgung von tropischen Inseln</a></h3>
                            
    <a href="https://futurezone.at/b2b/wiener-firma-tropische-inseln-sauberer-strom-oekostrom-swimsol-solarsea-futurezone-award/402217356" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/science" class="card-tag">
                        Science
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/science/futurezone-award-2022-5g-innovation-roboter-drohnen-koordination-organisation-lakeside-labs/402217392">5G-Award für Roboterschwärme, die sich via 5G selbst organisieren</a></h3>
                            
    <a href="https://futurezone.at/science/futurezone-award-2022-5g-innovation-roboter-drohnen-koordination-organisation-lakeside-labs/402217392" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/digital-life" class="card-tag">
                        Digital Life
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/digital-life/forscherin-fuer-virtuelle-realitaet-gewinnt-women-in-tech-futurezone-award/402218103">Forscherin für virtuelle Realität gewinnt "Women-in-Tech"-Award</a></h3>
                            
    <a href="https://futurezone.at/digital-life/forscherin-fuer-virtuelle-realitaet-gewinnt-women-in-tech-futurezone-award/402218103" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            


<article class="card  card--default       card--fz_artikel  "
    ">
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/produkte" class="card-tag">
                        Produkte
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/produkte/chemischer-waermespeicher-soulheat-gewinnt-futurezone-award-green-soul-bernhard-koenig/402220626">Chemischer Wärmespeicher SoulHeat ist Green Project des Jahres</a></h3>
                            
    <a href="https://futurezone.at/produkte/chemischer-waermespeicher-soulheat-gewinnt-futurezone-award-green-soul-bernhard-koenig/402220626" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
    </section>
                                <div data-ad="fzat_sitelink"></div>
            </aside>
        
        <footer class="article-footer">
            <div class="article-social">
                <h3 class="article-social-title">Hat dir der Artikel gefallen? Jetzt teilen!</h3>
                <div class="article-social-list">
                    <a class="share" data-share="facebook"
                       title="Auf Facebook teilen"><span class="icon icon-facebook " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#facebook"></use></svg></span>
</a>
                    <a class="share" data-share="twitter"
                       title="Auf Twitter teilen"><span class="icon icon-twitter " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#twitter"></use></svg></span>
</a>
                    <a class="share" data-share="mail"
                       title="Per Mail teilen"><span class="icon icon-mail " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#mail"></use></svg></span>
</a>
                    <a class="share" data-share="whatsapp"
                       title="Per Whatsapp teilen"><span class="icon icon-whatsapp " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#whatsapp"></use></svg></span>
</a>
                </div>
            </div>
            <p class="article-footer-meta">
                (futurezone)                 |                                   Stand: 17.11.2022, 21:38 Uhr
                            </p>
                    </footer>

                    <section class="relatedArticles">
    <h3 class="relatedArticles-title">Mehr zum Thema</h3>
            <div class="teaserList item-3-1">
                    


<article class="card  card--hero card--event      card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/myfuzo/futurezone-award-2022-nominierte-preise-preisverleihung/402178929" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title="Futurezone Award 2021"
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/7276080/46-190516817.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/7276080/46-190516817.jpg 24w, https://image.futurezone.at/images/cfs_square_48/7276080/46-190516817.jpg 48w, https://image.futurezone.at/images/cfs_square_80/7276080/46-190516817.jpg 80w, https://image.futurezone.at/images/cfs_square_160/7276080/46-190516817.jpg 160w, https://image.futurezone.at/images/cfs_square_300/7276080/46-190516817.jpg 300w, https://image.futurezone.at/images/cfs_square_616/7276080/46-190516817.jpg 616w, https://image.futurezone.at/images/cfs_square_932/7276080/46-190516817.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/7276080/46-190516817.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/7276080/46-190516817.jpg 1864w" data-sizes="auto" alt="Futurezone Award 2021"
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/myfuzo" class="card-tag">
                        myfuzo
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/myfuzo/futurezone-award-2022-nominierte-preise-preisverleihung/402178929">futurezone Award 2022: Das sind die Nominierten</a></h3>
                            
    <a href="https://futurezone.at/myfuzo/futurezone-award-2022-nominierte-preise-preisverleihung/402178929" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
                    


<article class="card  card--hero card--event      card--fz_artikel  "
    ">
            <figure class="card-img">
                            <a href="https://futurezone.at/myfuzo/futurezone-award-2020-gewinner-preise-preisverleihung/401734047" tabindex="-1">
                                          
        
        
        
        
        
        
        
        
        

        
<img class="lazyload "
     title=""
     src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
     data-src="https://image.futurezone.at/images/cfs_square_616/6401664/patricia.jpg"
     data-srcset="https://image.futurezone.at/images/cfs_square_24/6401664/patricia.jpg 24w, https://image.futurezone.at/images/cfs_square_48/6401664/patricia.jpg 48w, https://image.futurezone.at/images/cfs_square_80/6401664/patricia.jpg 80w, https://image.futurezone.at/images/cfs_square_160/6401664/patricia.jpg 160w, https://image.futurezone.at/images/cfs_square_300/6401664/patricia.jpg 300w, https://image.futurezone.at/images/cfs_square_616/6401664/patricia.jpg 616w, https://image.futurezone.at/images/cfs_square_932/6401664/patricia.jpg 932w, https://image.futurezone.at/images/cfs_square_1232/6401664/patricia.jpg 1232w, https://image.futurezone.at/images/cfs_square_1864/6401664/patricia.jpg 1864w" data-sizes="auto" alt=""
      style="object-position: 50% 50%;" >
                                                        </a>
                                    <span class="card-badge " aria-hidden="true">
                                        </span>
                                                    </figure>
        <div class="card-content">
                    <div class="card-meta">

                                    <a href="https://futurezone.at/myfuzo" class="card-tag">
                        myfuzo
                                            </a>
                            </div>
                <h3 class="card-title"><a href="https://futurezone.at/myfuzo/futurezone-award-2020-gewinner-preise-preisverleihung/401734047">Das sind die Gewinnerinnen und Gewinner des futurezone Award</a></h3>
                            
    <a href="https://futurezone.at/myfuzo/futurezone-award-2020-gewinner-preise-preisverleihung/401734047" class="fuzoLine fuzoLine--link"><span class="fuzoLine-line"></span><span class="fuzoLine-text"></span></a>
            </div>
</article>
            </div>
</section>
        
        <div class="adContainer fzat_superbanner" data-ad="fzat_superbanner"></div>

                    <section class="commentsSection comments ">
                <h3 class="comments-title"><span class="icon icon-comments " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#comments"></use></svg></span>
 Kommentare</h3>
                <div coral
     coral-rootUrl="https://community.futurezone.at"
     coral-custom-css-url="https://futurezone.at/assets/css/comments.8abb2c7282a8b142569b.css"
     coral-id="coral_thread"
     coral-story-url="https://futurezone.at/myfuzo/futurezone-award-2022-gewinnerinnen-gewinner/402221232"
     coral-story-id=""
></div>
            </section>
        
                                                                                    
                    <div class="outbrain relatedArticles">
                <div data-outbrain></div>
                <div class="OUTBRAIN"
                     data-src="https://futurezone.at/myfuzo/futurezone-award-2022-gewinnerinnen-gewinner/402221232"
                     data-widget-id="AR_1"
                     data-ob-template="AT_futurezone.at"></div>
            </div>
        
    </article>


</main>

<aside data-ad="fzat_skyleft" data-sideBar data-sideBar-left></aside>
<aside data-ad="fzat_skyscraper" data-sideBar data-sideBar-right></aside>
<footer class="siteFooter">
  <nav class="navFooter">
    <a href="/" class="logo"><span class="icon icon-logo " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#logo"></use></svg></span>
</a>
                    <div class="navFooter-item navFooter-item--channels">
        <h3><a href="https://futurezone.at/channels">Channels</a></h3>
                                            <a href="https://futurezone.at/produkte" title="Produkte" class="navFooter-item-link">
                                  <span class="icon icon-produkte " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#produkte"></use></svg></span>
                                Produkte
              </a>
                                                <a href="https://futurezone.at/science" title="Science" class="navFooter-item-link">
                                  <span class="icon icon-science " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#science"></use></svg></span>
                                Science
              </a>
                                                <a href="https://futurezone.at/netzpolitik" title="Netzpolitik" class="navFooter-item-link">
                                  <span class="icon icon-netzpolitik " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#netzpolitik"></use></svg></span>
                                Netzpolitik
              </a>
                                                <a href="https://futurezone.at/digital-life" title="Digital Life" class="navFooter-item-link">
                                  <span class="icon icon-digitallife " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#digitallife"></use></svg></span>
                                Digital Life
              </a>
                                                <a href="https://futurezone.at/games" title="Games" class="navFooter-item-link">
                                  <span class="icon icon-games " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#games"></use></svg></span>
                                Games
              </a>
                                                <a href="https://futurezone.at/apps" title="Apps" class="navFooter-item-link">
                                  <span class="icon icon-apps " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#apps"></use></svg></span>
                                Apps
              </a>
                                                <a href="https://futurezone.at/meinung" title="Meinung" class="navFooter-item-link">
                                  <span class="icon icon-meinung " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#meinung"></use></svg></span>
                                Meinung
              </a>
                                                <a href="https://futurezone.at/start-ups" title="Start-Ups" class="navFooter-item-link">
                                  <span class="icon icon-start-ups " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#start-ups"></use></svg></span>
                                Start-Ups
              </a>
                                                <a href="https://futurezone.at/b2b" title="B2B" class="navFooter-item-link">
                                  <span class="icon icon-b2b " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#b2b"></use></svg></span>
                                B2B
              </a>
                                                <a href="https://futurezone.at/fuzowatch" title="fuzo Watch" class="navFooter-item-link">
                                  <span class="icon icon-video " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#video"></use></svg></span>
                                fuzo Watch
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--specials">
        <h3><a href="https://futurezone.at/specials">Specials</a></h3>
                                            <a href="https://futurezone.at/thema/einfachbanking" title="einfachBanking" class="navFooter-item-link">
                                einfachBanking
              </a>
                                                <a href="https://futurezone.at/thema/bank-der-zukunft" title="Bank der Zukunft" class="navFooter-item-link">
                                Bank der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/cyber-security-challenge-2020" title="Cyber Security Challenge 2020" class="navFooter-item-link">
                                Cyber Security Challenge 2020
              </a>
                                                <a href="https://futurezone.at/thema/das-internet-der-dinge-ist-kein-trend-es-ist-die-zukunft" title="Das Internet der Dinge ist kein Trend, es ist die Zukunft" class="navFooter-item-link">
                                Das Internet der Dinge ist kein Trend, es ist die Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/digitalen-wandel-meistern" title="Digitalen Wandel meistern" class="navFooter-item-link">
                                Digitalen Wandel meistern
              </a>
                                                <a href="https://futurezone.at/thema/citroen" title="Elektromobilität für alle" class="navFooter-item-link">
                                Elektromobilität für alle
              </a>
                                                <a href="https://futurezone.at/thema/wien-energie-0" title="Energie der Zukunft" class="navFooter-item-link">
                                Energie der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/ffg" title="Forschung wirkt" class="navFooter-item-link">
                                Forschung wirkt
              </a>
                                                <a href="https://futurezone.at/thema/start-up-abc" title="Innovative Gründer im Porträt" class="navFooter-item-link">
                                Innovative Gründer im Porträt
              </a>
                                                <a href="https://futurezone.at/thema/austrian-innovation-forum" title="Staatspreis Innovation" class="navFooter-item-link">
                                Staatspreis Innovation
              </a>
                                                <a href="https://futurezone.at/thema/edustore" title="Technik-Angebote bei edustore" class="navFooter-item-link">
                                Technik-Angebote bei edustore
              </a>
                                                <a href="https://futurezone.at/thema/ait" title="Wissenschaft der Zukunft" class="navFooter-item-link">
                                Wissenschaft der Zukunft
              </a>
                                                <a href="https://futurezone.at/thema/zukunftsgespraeche" title="Zukunft gestalten" class="navFooter-item-link">
                                Zukunft gestalten
              </a>
                                                <a href="https://futurezone.at/thema/futurezone-award-day" title="futurezone award 2020" class="navFooter-item-link">
                                futurezone award 2020
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--fuzofeatures">
        <h3><a href="https://futurezone.at/fuzofeatures">fuzo Features</a></h3>
                                            <a href="https://futurezone.at/frag-die-futurezone" title="frag die futurezone" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                frag die futurezone
              </a>
                                                <a href="https://futurezone.at/klimafreitag" title="Klimafreitag" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                Klimafreitag
              </a>
                                                <a href="https://futurezone.at/sofunktionierts" title="So funktioniert&#039;s" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                So funktioniert&#039;s
              </a>
                                                <a href="https://futurezone.at/produkte/tests" title="futurezone Tests" class="navFooter-item-link">
                                  <span class="icon icon-hashtag " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#hashtag"></use></svg></span>
                                futurezone Tests
              </a>
                              
      </div>
                <div class="navFooter-item navFooter-item--community">
        <h3><a href="https://futurezone.at/myfuzo">Community</a></h3>
                                            <a href="https://futurezone.at/myfuzo/gewinnspiele" title="Gewinnspiele" class="navFooter-item-link">
                                  <span class="icon icon-gewinnspiele " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#gewinnspiele"></use></svg></span>
                                Gewinnspiele
              </a>
                                                <a href="https://futurezone.at/events" title="Events" class="navFooter-item-link">
                                  <span class="icon icon-events " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#events"></use></svg></span>
                                Events
              </a>
                                                <a href="https://futurezone.at/myfuzo/aktionen" title="Aktionen" class="navFooter-item-link">
                                  <span class="icon icon-aktionen " aria-hidden="true"><svg><use xlink:href="/assets/img/sprite.022c91486c054335b6bb.svg#aktionen"></use></svg></span>
                                Aktionen
              </a>
                              
      </div>
        <span class="portalParent">
      <span>futurezone.at ist ein Medium der k-digital Medien GmbH</span>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/info/anb/254619647">Allgemeine Nutzungsbedingungen</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/services/derkonzern/anb-agb/712.606">Datenschutzrichtlinie</a>
      <a class="navFooter-item-link" target="_self"
         href="/info/impressum-offenlegung/24808955">Impressum/Offenlegung</a>
      <a class="navFooter-item-link" target="_blank" href="https://kurier.at/sales">Werben auf futurezone.at</a>
    </span>
  </nav>
</footer>

<script type="application/json" data-piano>{"aid":"r1QtomDmj6","mode":"experience","rid":"RVBLMMZ","adFreeOfferId":"OF8GTKDL0VIV","adFreeResourceId":"RKD8O4V","adFreeTemplateId":"OTEQFH3I1LBH"}</script>
<script type="application/json" data-dataLayer>{"AdsEnabled":true,"IsCollectable":true,"FzEvent":false,"AdSection":null,"Artikelalter":"00 Tage","ArtikelId":"402221232","Artikeltags":"fz-futurezoneAward","Artikeltyp":"fz_artikel","Agentur":"futurezone","Canonical":"https:\/\/futurezone.at\/myfuzo\/futurezone-award-2022-gewinnerinnen-gewinner\/402221232","Channel":"myfuzo","Erscheinungsdatum":"2022.11.17","ErscheinungsZeitpunkt":1668717495,"Kampagne":null,"Portal":"futurezone.at","PremiumContent":null,"article_type":"free","Section":"Digital","Seitenlaenge":"1001-2000","Seitentitel":"futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner","SeoTitel":"futurezone Award 2022: Das sind die Gewinnerinnen und Gewinner","Seitentyp":"Artikelseite","SponsoredContent":null,"WortAnzahl":233}</script>
<script type="application/json" data-config>
    {
      "imageUrl": "https://image.futurezone.at",
      "apiUrl": "https://efs.futurezone.at"
    }

</script>

<script type="application/json" id="oewa">
    {
      "cn": "at",
      "cp": "RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick",
      "st": "at_w_atfuturez"
    }

</script>

<script type="application/json" id="assets-manifest">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</script>

<script src="/assets/js/main.c35483f8734cda6f3b25.js"></script>

</body>
</html>
